<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><link rel=preload as=style onload="this.onload=null;this.rel='stylesheet'" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap"><link rel=preconnect href=https://fonts.googleapis.com crossorigin><link rel=preconnect href=https://www.google-analytics.com crossorigin><link rel=preconnect href=https://www.gstatic.com crossorigin><link rel=preconnect href=https://pagead2.googlesyndication.com crossorigin><link rel=preconnect href=https://googleads.g.doubleclick.net crossorigin><link rel=preload href=https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?16 as=font crossorigin><link rel=preload href=https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper-icons.woff?1 as=font crossorigin><link media=all href=https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_0454fd6534470e5f359715165e2a2d6a.css rel=stylesheet><title>Extienden el plazo para anotarse en el Plan FINES</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.periodicoelprogreso.com/xmlrpc.php><meta property=og:image content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES.jpg><meta name=description content="El gobierno bonaerense extendió hasta el 30/6 la inscripción para los estudiantes del Plan de Finalización de Estudios Primarios y Secundarios (FinES)."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/ ><meta property=og:locale content=es_ES><meta property=og:type content=article><meta property=og:title content="Extienden el plazo para anotarse en el Plan FINES"><meta property=og:description content="El gobierno bonaerense extendió hasta el 30/6 la inscripción para los estudiantes del Plan de Finalización de Estudios Primarios y Secundarios (FinES)."><meta property=og:url content=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/ ><meta property=og:site_name content="Periódico El Progreso"><meta property=article:publisher content=https://www.facebook.com/periodicoelprogreso/ ><meta property=article:author content="https://www.facebook.com/?q=#/noticias.berazategui"><meta property=article:published_time content=2020-06-20T14:26:16+00:00><meta property=og:image content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES.jpg><meta property=og:image:width content=720><meta property=og:image:height content=394><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@ElProgresoBera><meta name=twitter:site content=@elprogresoBera> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodicoelprogreso.com/#website","url":"https://www.periodicoelprogreso.com/","name":"Peri\u00f3dico El Progreso","description":"Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires","potentialAction":[{"@type":"SearchAction","target":"https://www.periodicoelprogreso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/#primaryimage","inLanguage":"es","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES.jpg","width":720,"height":394},{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/#webpage","url":"https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/","name":"Extienden el plazo para anotarse en el Plan FINES","isPartOf":{"@id":"https://www.periodicoelprogreso.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/#primaryimage"},"datePublished":"2020-06-20T14:26:16+00:00","dateModified":"2020-06-20T14:26:16+00:00","author":{"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe"},"description":"El gobierno bonaerense extendi\u00f3 hasta el 30/6 la inscripci\u00f3n para los estudiantes del Plan de Finalizaci\u00f3n de Estudios Primarios y Secundarios (FinES).","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/"]}]},{"@type":["Person"],"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"description":"Podes dejarnos tus comentarios al final de la nota.","sameAs":["https://www.facebook.com/?q=#/noticias.berazategui","https://twitter.com/ElProgresoBera"]}]}</script> <link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=alternate type=application/rss+xml title="Periódico El Progreso &raquo; Feed" href=https://www.periodicoelprogreso.com/feed/ ><link rel=alternate type=application/rss+xml title="Periódico El Progreso &raquo; Feed de los comentarios" href=https://www.periodicoelprogreso.com/comments/feed/ ><link rel=alternate type=application/rss+xml title="Periódico El Progreso &raquo; Comentario Extienden el plazo para anotarse en el Plan FINES del feed" href=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/feed/ ><link rel=https://api.w.org/ href=https://www.periodicoelprogreso.com/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.periodicoelprogreso.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.2"><link rel=shortlink href='https://www.periodicoelprogreso.com/?p=67419'><link rel=alternate type=application/json+oembed href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2F67419-2plan-fines-inscripcion%2F67419%2F2020%2F"><link rel=alternate type=text/xml+oembed href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2F67419-2plan-fines-inscripcion%2F67419%2F2020%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-76288449-1','auto');ga('require','displayfeatures');ga('send','pageview');</script> <style type=text/css>img#wpstats{display:none;}</style> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"4cf51a22b7","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--><link rel=amphtml href=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/amp/ ><link rel=amphtml href=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/amp/ >  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.periodicoelprogreso.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.5";var td_get_template_directory_uri="https:\/\/www.periodicoelprogreso.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.periodicoelprogreso.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/Berazategui/interesante/","name":"Interés General"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/","name":"Extienden el plazo para anotarse en el Plan FINES"}}]}</script> <link rel=icon href=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png sizes=32x32><link rel=icon href=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png sizes=192x192><link rel=apple-touch-icon href=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png><meta name=msapplication-TileImage content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png><style></style><style id=tdw-css-placeholder></style><meta charset=utf-8></head><body class="post-template-default single single-post postid-67419 single-format-standard 67419-2plan-fines-inscripcion global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-td-demo-header-menu-container><ul id=menu-td-demo-header-menu class=td-mobile-main-menu><li id=menu-item-62171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62171"><a href=https://www.periodicoelprogreso.com/ >Inicio</a></li><li id=menu-item-62286 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62286"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/ >Conurbano<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-62287 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62287"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/ >Berazategui</a></li><li id=menu-item-62290 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62290"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/ >Quilmes</a></li><li id=menu-item-62288 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62288"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/ >Florencio Varela</a></li><li id=menu-item-62289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62289"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/ >Lanús</a></li></ul></li><li id=menu-item-62294 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62294"><a href=https://www.periodicoelprogreso.com/Berazategui/nacionales/ >Nacionales</a></li><li id=menu-item-62293 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62293"><a href=https://www.periodicoelprogreso.com/Berazategui/internacionales/ >Internacionales</a></li><li id=menu-item-62295 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62295"><a href=https://www.periodicoelprogreso.com/Berazategui/politica/ >Politica</a></li><li id=menu-item-62292 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62292"><a href=https://www.periodicoelprogreso.com/Berazategui/deportes/ >Deportes</a></li><li id=menu-item-62291 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62291"><a href=https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/ >Cultura y Espectaculos</a></li><li id=menu-item-65654 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65654"><a href=https://www.periodicoelprogreso.com/colaborar/ >Colaborar</a></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.periodicoelprogreso.com/ ><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Buscar</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><style>@media (max-width: 767px){.td-header-desktop-wrap{display:none;}}@media (min-width: 767px){.td-header-mobile-wrap{display:none;}}</style><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu><div class=menu-top-container><ul id=menu-td-demo-top-menu class=top-header-menu><li id=menu-item-62296 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62296"><a href=https://www.periodicoelprogreso.com/contact/ >Contacto</a></li><li id=menu-item-62450 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62450"><a href=https://www.periodicoelprogreso.com/cotizacion-dolar/ >Dólar</a></li></ul></div></div><div class=td-header-sp-top-widget></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo> <a class=td-main-logo href=https://www.periodicoelprogreso.com/ > <noscript><img src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png alt></noscript><img class=lazyload src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png alt> <span class=td-visual-hidden>Periódico El Progreso</span> </a></div><div class=td-header-sp-recs><div class=td-header-rec-wrap>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5eee1c93d1c60_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8889592354></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8889592354></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8889592354></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8889592354></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class=td-main-logo href=https://www.periodicoelprogreso.com/ > <noscript><img src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png alt></noscript><img class=lazyload src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png alt> </a></div><div class=menu-td-demo-header-menu-container><ul id=menu-td-demo-header-menu-1 class=sf-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62171"><a href=https://www.periodicoelprogreso.com/ >Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62286"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/ >Conurbano</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62287"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/ >Berazategui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62290"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/ >Quilmes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62288"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/ >Florencio Varela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62289"><a href=https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/ >Lanús</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62294"><a href=https://www.periodicoelprogreso.com/Berazategui/nacionales/ >Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62293"><a href=https://www.periodicoelprogreso.com/Berazategui/internacionales/ >Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62295"><a href=https://www.periodicoelprogreso.com/Berazategui/politica/ >Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62292"><a href=https://www.periodicoelprogreso.com/Berazategui/deportes/ >Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62291"><a href=https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/ >Cultura y Espectaculos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65654"><a href=https://www.periodicoelprogreso.com/colaborar/ >Colaborar</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a> <a id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.periodicoelprogreso.com/ ><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.periodicoelprogreso.com/ >Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Interés General" class=entry-crumb href=https://www.periodicoelprogreso.com/Berazategui/interesante/ >Interés General</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Extienden el plazo para anotarse en el Plan FINES</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-67419 class="post-67419 post type-post status-publish format-standard has-post-thumbnail hentry category-interesante tag-plan-fines" itemscope itemtype=https://schema.org/Article><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://www.periodicoelprogreso.com/Berazategui/interesante/ >Interés General</a></li></ul><header class=td-post-title><h1 class="entry-title">Extienden el plazo para anotarse en el Plan FINES</h1><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Por</div> <a href=https://www.periodicoelprogreso.com/author/redaccion/ >Redacción</a><div class=td-author-line> -</div></div>  <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime=2020-06-20T11:26:16+00:00 >20/06/2020</time></span></div></header></div><div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2F67419-2plan-fines-inscripcion%2F67419%2F2020%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Extienden+el+plazo+para+anotarse+en+el+Plan+FINES&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2F67419-2plan-fines-inscripcion%2F67419%2F2020%2F&via=Peri%C3%B3dico+El+Progreso"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/"><div class=td-social-but-icon><i class=td-icon-googleplus></i></div><div class=td-social-but-text>Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/&amp;media=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES.jpg&description=El gobierno bonaerense extendió hasta el 30/6 la inscripción para los estudiantes del Plan de Finalización de Estudios Primarios y Secundarios (FinES)."><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Extienden+el+plazo+para+anotarse+en+el+Plan+FINES %0A%0A https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class=td-post-content><div class=td-post-featured-image><a href=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES.jpg data-caption><noscript><img width=696 height=381 class="entry-thumb td-modal-image" src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES-696x381.jpg srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES-696x381.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES-300x164.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt title=FINES></noscript><img width=696 height=381 class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20381%22%3E%3C/svg%3E' data-src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES-696x381.jpg data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES-696x381.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES-300x164.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES.jpg 720w" data-sizes="(max-width: 696px) 100vw, 696px" alt title=FINES></a></div>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5eee1c93d4aeb_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=7665415335></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=7665415335></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=7665415335></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=7665415335></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p style="text-align: justify;"><span id=more-67419></span></p><p style="text-align: justify;">El gobierno de la Provincia de Buenos Aires resolvió extender hasta el próximo 30 de junio la inscripción para los estudiantes del Plan de Finalización de Estudios Primarios y Secundarios (FinES). Así lo informó la Dirección General de Cultura y Educación de la provincia de Buenos Aires.</p><p style="text-align: justify;">La medida se tomó para asegurar que quienes cursaron hasta el año pasado puedan seguir en el programa, cuyas clases comenzarán en agosto. Alcanza a aquellos de la modalidad de FinES Secundaria (incluyendo Secundaria con Oficios) y Deudores/as que no hubieren podido inscribirse dentro del plazo previo establecido.</p>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5eee1c93d498a_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>La inscripción se podrá realizar a través de la plataforma de Educación del Ministerio (<a href=https://fines.educacion.gob.ar/ ><strong>Hacé click aquí</strong></a>) hasta el 30 de junio.</p><p>Los estudiantes que se hayan preinscripto anteriormente también podrán ingresar a la plataforma para confirmar sus datos y brindar información adicional para una mejor trayectoria educativa en el marco de la Continuidad Pedagógica.</p><p>Este nuevo llamado permitirá ampliar y asegurar el acceso a la terminalidad educativa de los estudiantes que por distintas circunstancias no se habían inscripto.</p><p>El Plan FinES fue creado en el año 2008 en consonancia con la obligatoriedad escolar establecida en las Leyes Nacional N° 26.206 y Provincial N° 13.688, Tiene como objetivo incorporar al sistema educativo a jóvenes, adultos y adultas para la finalización de sus estudios primarios y secundarios.</p><h4 style="text-align: justify;"><strong>Secundaria Oficios </strong></h4><p style="text-align: justify;">Por su parte, los estudiantes que estaban inscriptos en<strong> Secundaria con Oficios</strong> continuarán su trayectoria a través de una propuesta institucional que articulará la terminalidad de jóvenes, adultos y adultas con la formación profesional.</p><p>El inicio de cursada de FinES será en agosto. Durante el tiempo que dure el aislamiento social preventivo y obligatorio, las clases se realizarán en forma no presencial a través de cuadernillos con actividades educativas y entornos virtuales adaptados para la educación de adultos.</p><div class="panel-pane pane-node-body" style="text-align: justify;"><div class=pane-content><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class=field-items><div class="field-item even"><p><strong>El título es oficial, tiene validez nacional y es gratuito.</strong></p></div></div></div></div></div><div class=panel-separator style="text-align: justify;"><strong><span style="color: #111111; font-family: Roboto, sans-serif; font-size: 19px;">¿Qué necesito?</span></strong></div><div class="media m-y-4" style="text-align: justify;"><div class=media-body><div class=pane-content><div class="media clearfix"><div class=media-left></div><div class=media-body><ul><li>Partida de nacimiento</li><li>Fotocopia de DNI</li><li>Constancia de CUIL</li><li>Certificado de estudios de la institución donde dejaste tus estudios.</li></ul></div></div><div class="media clearfix"><strong><span style="color: #111111; font-family: Roboto, sans-serif; font-size: 19px;">¿Cómo hago?</span></strong></div></div></div></div><div class="media m-y-4" style="text-align: justify;"><div class=media-body><div class="media-left hidden-xs"></div><div class=media-body><div class="steps clearfix"><div class=step><div><div class=circle>1 <strong>Elijo una modalidad</strong></div></div><div><div class=description><ul><li><strong>FinEs deudores de materias:</strong> si adeudas materias de educación secundaria común</li><li><strong>FinEs Trayecto Primario:</strong> si quieres cursar el trayecto de educación primaria</li><li><strong>O el FinEs Trayecto Secundaria:</strong> si quieres cursar el trayecto de educación secundaria</li></ul></div></div></div><div class=step><div><div class=circle>2 Realizo la <strong>pre inscripción</strong> en este <a class="btn btn-link btn-sm" title href=https://fines.educacion.gob.ar/ >ENLACE</a></div></div></div><div class=step><div><div></div><div class=circle>3 <strong>Confirmo la inscripción </strong></div><div></div><div class=circle>Debes ponerte en contacto con el Referente FinEs o con la Dirección de Educación de Jóvenes y Adultos de tu jurisdicción que te indicarán cual es la sede o escuela más cercana a tu domicilio. Allí deberás entregar la documentación obligatoria solicitada.</div><h4 class="circle"><strong>Elegí la sede más cercana:</strong></h4></div></div></div></div></div></div><div style="text-align: justify;"></div><div><table class="table table-bordered"><tbody><tr><th>Jurisdicción</th><th>Email Institucional</th><th>Contacto Institucional</th></tr><tr><td>Buenos Aires</td><td><a href=mail:secadultos@abc.gob.ar>secadultos@abc.gob.ar</a></td><td>0221-4295276/77</td></tr><tr><td>Catamarca</td><td><a href=mail:modalidadeseducativas@catamarca.edu.ar>modalidadeseducativas@catamarca.edu.ar</a></td><td>0383-4459009 Int. 2858</td></tr><tr><td>Chaco</td><td><a href=mail:fineschaco2020@gmail.com>fineschaco2020@gmail.com</a></td><td>0362-4453810</td></tr><tr><td>Chubut</td><td><a href=mail:referente.fines@gmail.com>referente.fines@gmail.com</a></td><td>0280-4481299 Int.108-107</td></tr><tr><td>CABA</td><td><a href=mail:deaa@bue.edu.ar>deaa@bue.edu.ar</a></td><td>011-1538495735</td></tr><tr><td>Córdoba</td><td><a href=mail:plan.fines@me.cba.gov.ar>plan.fines@me.cba.gov.ar</a></td><td>0351-4347894/95/96 Int. 20-18</td></tr><tr><td>Corrientes</td><td><a href=mail:plan.finesctes@mec.gob.ar>plan.finesctes@mec.gob.ar</a></td><td>0379-4857598</td></tr><tr><td>Entre Rios</td><td><a href=mail:dejacge@gmail.com>dejacge@gmail.com</a></td><td>0343-4209320</td></tr><tr><td>Formosa</td><td><a href=mail:educacionpermanente@formosa.gob.ar>educacionpermanente@formosa.gob.ar</a></td><td>0370-4436413</td></tr><tr><td>Jujuy</td><td><a href=mail:planfinesjujuy@gmail.com>planfinesjujuy@gmail.com</a></td><td>0388-4258509</td></tr><tr><td>La Pampa</td><td><a href=mail:planfineslp@yahoo.com.ar>planfineslp@yahoo.com.ar</a></td><td>02954-389589</td></tr><tr><td>La Rioja</td><td><a href=mail:dgme.lr@gmail.com>dgme.lr@gmail.com</a></td><td>0380-4468572</td></tr><tr><td>Mendoza</td><td><a href=mail:depjasecretaria@mendoza.edu.ar>depjasecretaria@mendoza.edu.ar</a></td><td>0261-4299280</td></tr><tr><td>Misiones</td><td><a href=mail:jefegabineteeduc@cgepm.gov.ar>jefegabineteeduc@cgepm.gov.ar</a></td><td>0376-4447387</td></tr><tr><td>Neuquén</td><td><a href=mail:planfines@neuquen.gov.ar>planfines@neuquen.gov.ar</a></td><td>0299-4494288</td></tr><tr><td>Rio Negro</td><td><a href=mail:planfinesrionegro@gmail.com>planfinesrionegro@gmail.com</a></td><td>02920-428896</td></tr><tr><td>Salta</td><td><a href=mail:direcciongralepja@gmail.com>direcciongralepja@gmail.com</a></td><td>0387-4212805</td></tr><tr><td>San Juan</td><td><a href=mail:pgutierrez@sanjuan.edu.ar>pgutierrez@sanjuan.edu.ar</a></td><td>0264-4305810/11/12/13</td></tr><tr><td>San Luis</td><td><a href=mail:fines@sanluis.edu.ar>fines@sanluis.edu.ar</a></td><td>0266-4452000 Int. 3300/3321</td></tr><tr><td>Santa Cruz</td><td><a href=mail:finesantacruz@gmail.com>finesantacruz@gmail.com</a></td><td>02966-438300</td></tr><tr><td>Santa Fe</td><td><a href=mail:planfines@santafe.gov.ar>planfines@santafe.gov.ar</a></td><td>0342-4506822</td></tr><tr><td>Santiago del Estero</td><td><a href=mail:finessantiago@yahoo.com.ar>finessantiago@yahoo.com.ar</a></td><td>0385-4288546</td></tr><tr><td>Tierra del Fuego</td><td><a href=mail:planfines.ushuaia@gmail.com>planfines.ushuaia@gmail.com</a></td><td>02901-422187</td></tr><tr><td>Tucumán</td><td><a href=mail:finestucuman@gmail.com>finestucuman@gmail.com</a></td><td>0381-4979149</td></tr></tbody></table><div class="alert alert-info"><h5 style="text-align: justify;"></h5><h5 style="text-align: justify;">Para consultas</h5><p style="text-align: justify;">No dudes en comunicarte telefónicamente al <a href=tel:+540800-333-2532>0800-333-2532</a> o al email institucional <a href=mailto:plan.fines@educacion.gob.ar>plan.fines@educacion.gob.ar</a></p></div></div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5eee1c93d4bf9_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8595353629></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8595353629></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8595353629></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8595353629></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href=https://www.periodicoelprogreso.com/Berazategui/plan-fines/ >Plan Fines</a></li></ul></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2F67419-2plan-fines-inscripcion%2F67419%2F2020%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Extienden+el+plazo+para+anotarse+en+el+Plan+FINES&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2F67419-2plan-fines-inscripcion%2F67419%2F2020%2F&via=Peri%C3%B3dico+El+Progreso"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/"><div class=td-social-but-icon><i class=td-icon-googleplus></i></div><div class=td-social-but-text>Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/&amp;media=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES.jpg&description=El gobierno bonaerense extendió hasta el 30/6 la inscripción para los estudiantes del Plan de Finalización de Estudios Primarios y Secundarios (FinES)."><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Extienden+el+plazo+para+anotarse+en+el+Plan+FINES %0A%0A https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Artículo anterior</span><a href=https://www.periodicoelprogreso.com/como-sigue-la-atencion-en-el-evita-pueblo-y-como-se-aplica-el-protocolo/67411/2020/ >Cómo sigue la atención en el Evita Pueblo y cómo se aplica el protocolo</a></div></div><div class=td-next-prev-separator></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.periodicoelprogreso.com/author/redaccion/ >Redacción</a></span></div>	 <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content=Redacción></span><meta itemprop=datePublished content=2020-06-20T11:26:16+00:00><meta itemprop=dateModified content=2020-06-20T11:26:16-03:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.periodicoelprogreso.com/67419-2plan-fines-inscripcion/67419/2020/ ><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png></span><meta itemprop=name content="Periódico El Progreso"></span><meta itemprop="headline " content="Extienden el plazo para anotarse en el Plan FINES"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/FINES.jpg><meta itemprop=width content=720><meta itemprop=height content=394></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_5_5eee1c93d58bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_5_5eee1c93d58bf ><script>var block_td_uid_5_5eee1c93d58bf=new tdBlock();block_td_uid_5_5eee1c93d58bf.id="td_uid_5_5eee1c93d58bf";block_td_uid_5_5eee1c93d58bf.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5eee1c93d58bf_rand","td_column_number":3,"live_filter_cur_post_id":67419,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5eee1c93d58bf_rand","tdc_css_class_style":"td_uid_5_5eee1c93d58bf_rand_style"}';block_td_uid_5_5eee1c93d58bf.td_column_number="3";block_td_uid_5_5eee1c93d58bf.block_type="td_block_related_posts";block_td_uid_5_5eee1c93d58bf.post_count="3";block_td_uid_5_5eee1c93d58bf.found_posts="91";block_td_uid_5_5eee1c93d58bf.header_color="";block_td_uid_5_5eee1c93d58bf.ajax_pagination_infinite_stop="";block_td_uid_5_5eee1c93d58bf.max_num_pages="31";tdBlocksArray.push(block_td_uid_5_5eee1c93d58bf);</script><h4 class="td-related-title td-block-title"><a id=td_uid_6_5eee1c93d84f0 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_5_5eee1c93d58bf href=#>Artículo relacionados</a><a id=td_uid_7_5eee1c93d84f3 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_5_5eee1c93d58bf href=#>Más del autor</a></h4><div id=td_uid_5_5eee1c93d58bf class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.periodicoelprogreso.com/quien-es-romina-malaspina-la-conductora-de-canal-26-de-la-polemica/67319/2020/ rel=bookmark class=td-image-wrap title="Quien es Romina Malaspina, la conductora de Canal 26 de la polémica"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Romina Malaspina" title="Quien es Romina Malaspina, la conductora de Canal 26 de la polémica" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Romina-Malaspina-1-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.periodicoelprogreso.com/quien-es-romina-malaspina-la-conductora-de-canal-26-de-la-polemica/67319/2020/ rel=bookmark title="Quien es Romina Malaspina, la conductora de Canal 26 de la polémica">Quien es Romina Malaspina, la conductora de Canal 26 de la polémica</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.periodicoelprogreso.com/67243-2colegio-de-pscicologos-quilmes/67243/2020/ rel=bookmark class=td-image-wrap title="Un servicio más esencial que nunca"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Colegio de Pscicólogos de Quilmes" title="Un servicio más esencial que nunca" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/GLORIA-SEIJO-SAC-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.periodicoelprogreso.com/67243-2colegio-de-pscicologos-quilmes/67243/2020/ rel=bookmark title="Un servicio más esencial que nunca">Un servicio más esencial que nunca</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.periodicoelprogreso.com/quienes-cobran-hoy-anses/66964/2020/ rel=bookmark class=td-image-wrap title="Quienes cobran hoy ANSES"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="cobro anses hoy" title="Quienes cobran hoy ANSES" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/ANSES-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.periodicoelprogreso.com/quienes-cobran-hoy-anses/66964/2020/ rel=bookmark title="Quienes cobran hoy ANSES">Quienes cobran hoy ANSES</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_5eee1c93d58bf data-td_block_id=td_uid_5_5eee1c93d58bf><i class="td-icon-font td-icon-menu-left"></i></a><a href=#  class=td-ajax-next-page id=next-page-td_uid_5_5eee1c93d58bf data-td_block_id=td_uid_5_5eee1c93d58bf><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class=comments id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel=nofollow id=cancel-comment-reply-link href=/67419-2plan-fines-inscripcion/67419/2020/#respond style=display:none;>Cancelar comentario</a></small></h3><form action=https://www.periodicoelprogreso.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class id=author name=author placeholder=Nombre:* type=text value size=30  aria-required=true><div class=td-warning-author>Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class id=email name=email placeholder="Correo electrónico:*" type=text value size=30  aria-required=true><div class=td-warning-email-error>You have entered an incorrect email address!</div><div class=td-warning-email>Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label for=wp-comment-cookies-consent>Save my name, email, and website in this browser for the next time I comment.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentario"> <input type=hidden name=comment_post_ID value=67419 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=60bf1f7d14></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=48></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Valorar Estudio Contable</span></h4><a href=http://valorarestudio.com.ar/#!/-bienvenido/ ><noscript><img width=326 height=580 src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg class="image wp-image-67013  attachment-full size-full" alt style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg 326w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34-169x300.jpeg 169w" sizes="(max-width: 326px) 100vw, 326px"></noscript><img width=326 height=580 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20326%20580%22%3E%3C/svg%3E' data-src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg class="lazyload image wp-image-67013  attachment-full size-full" alt style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg 326w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34-169x300.jpeg 169w" data-sizes="(max-width: 326px) 100vw, 326px"></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Colaborá</span></h4><a href=https://www.periodicoelprogreso.com/colaborar/ ><noscript><img width=300 height=300 src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg class="image wp-image-65775  attachment-medium size-medium" alt=Colaborá style="max-width: 100%; height: auto;" title=Colaborá srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2.jpg 580w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width=300 height=300 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg class="lazyload image wp-image-65775  attachment-medium size-medium" alt=Colaborá style="max-width: 100%; height: auto;" title=Colaborá data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2.jpg 580w" data-sizes="(max-width: 300px) 100vw, 300px"></a></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5eee1c93dbe5e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid=td_uid_8_5eee1c93dbe5e ><script>var block_td_uid_8_5eee1c93dbe5e=new tdBlock();block_td_uid_8_5eee1c93dbe5e.id="td_uid_8_5eee1c93dbe5e";block_td_uid_8_5eee1c93dbe5e.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"-62628","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5eee1c93dbe5e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5eee1c93dbe5e_rand","tdc_css_class_style":"td_uid_8_5eee1c93dbe5e_rand_style"}';block_td_uid_8_5eee1c93dbe5e.td_column_number="1";block_td_uid_8_5eee1c93dbe5e.block_type="td_block_21";block_td_uid_8_5eee1c93dbe5e.post_count="3";block_td_uid_8_5eee1c93dbe5e.found_posts="7";block_td_uid_8_5eee1c93dbe5e.header_color="#";block_td_uid_8_5eee1c93dbe5e.ajax_pagination_infinite_stop="";block_td_uid_8_5eee1c93dbe5e.max_num_pages="3";tdBlocksArray.push(block_td_uid_8_5eee1c93dbe5e);</script><div class=td-block-title-wrap><h4 class="block-title td-block-title"><span class=td-pulldown-size>Último Momento</span></h4></div><div id=td_uid_8_5eee1c93dbe5e class=td_block_inner><div class="td_module_16 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.periodicoelprogreso.com/berazategui-banco-supervielle/67299/2020/ rel=bookmark class=td-image-wrap title="Malestar por la atención al cliente en el Banco Supervielle de Berazategui"><noscript><img class=entry-thumb src=""alt="Supervielle Berazategui" title="Malestar por la atención al cliente en el Banco Supervielle de Berazategui" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Supervielle-150x150.jpg  width=150 height=150></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="Supervielle Berazategui" title="Malestar por la atención al cliente en el Banco Supervielle de Berazategui" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Supervielle-150x150.jpg  width=150 height=150></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.periodicoelprogreso.com/berazategui-banco-supervielle/67299/2020/ rel=bookmark title="Malestar por la atención al cliente en el Banco Supervielle de Berazategui">Malestar por la atención al cliente en el Banco Supervielle de Berazategui</a></h3><div class=td-module-meta-info> <span class=td-post-author-name><a href=https://www.periodicoelprogreso.com/author/redaccion/ >Redacción</a> <span>-</span> </span>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-06-18T09:56:27+00:00 >18/06/2020</time></span><div class=td-module-comments><a href=https://www.periodicoelprogreso.com/berazategui-banco-supervielle/67299/2020/#comments>3</a></div></div><div class=td-excerpt> Ciudadanos de Berazategui mostraron su enojo en las últimas horas por lo que consideran una mala atención de parte del Banco Supervielle hacia los...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.periodicoelprogreso.com/lizy-tagliani-confirmo-que-dio-positivo-por-covid-19/67372/2020/ rel=bookmark class=td-image-wrap title="Lizy Tagliani confirmó que dio positivo por Covid-19"><noscript><img class=entry-thumb src=""alt="Lizy Tagliani" title="Lizy Tagliani confirmó que dio positivo por Covid-19" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Lizy-Tagliani-150x150.jpg  width=150 height=150></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="Lizy Tagliani" title="Lizy Tagliani confirmó que dio positivo por Covid-19" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Lizy-Tagliani-150x150.jpg  width=150 height=150></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.periodicoelprogreso.com/lizy-tagliani-confirmo-que-dio-positivo-por-covid-19/67372/2020/ rel=bookmark title="Lizy Tagliani confirmó que dio positivo por Covid-19">Lizy Tagliani confirmó que dio positivo por Covid-19</a></h3><div class=td-module-meta-info> <span class=td-post-author-name><a href=https://www.periodicoelprogreso.com/author/redaccion/ >Redacción</a> <span>-</span> </span>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-06-19T13:46:43+00:00 >19/06/2020</time></span><div class=td-module-comments><a href=https://www.periodicoelprogreso.com/lizy-tagliani-confirmo-que-dio-positivo-por-covid-19/67372/2020/#respond>0</a></div></div><div class=td-excerpt> La artista Lizy Tagliani fue diagnosticada con Covid-19 positivo según lo informó ella misma este viernes en las redes sociales. De todas formas, aclaró...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.periodicoelprogreso.com/hallan-muerto-en-su-casa-a-custodio-de-cristina-kirchner/67343/2020/ rel=bookmark class=td-image-wrap title="Hallan muerto en su casa a custodio de Cristina Kirchner"><noscript><img class=entry-thumb src=""alt title="Hallan muerto en su casa a custodio de Cristina Kirchner" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Suicidio-150x150.png  width=150 height=150></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt title="Hallan muerto en su casa a custodio de Cristina Kirchner" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Suicidio-150x150.png  width=150 height=150></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.periodicoelprogreso.com/hallan-muerto-en-su-casa-a-custodio-de-cristina-kirchner/67343/2020/ rel=bookmark title="Hallan muerto en su casa a custodio de Cristina Kirchner">Hallan muerto en su casa a custodio de Cristina Kirchner</a></h3><div class=td-module-meta-info> <span class=td-post-author-name><a href=https://www.periodicoelprogreso.com/author/redaccion/ >Redacción</a> <span>-</span> </span>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-06-19T08:35:34+00:00 >19/06/2020</time></span><div class=td-module-comments><a href=https://www.periodicoelprogreso.com/hallan-muerto-en-su-casa-a-custodio-de-cristina-kirchner/67343/2020/#respond>0</a></div></div><div class=td-excerpt>Uno de los custodios de la vicepresidenta Cristina Kirchner se habría suicidado en las últimas horas en su casa de la localidad bonaerense de Castelar. Se...</div></div></div></div></div>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_9_5eee1c93e8b2b_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8817880757></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8817880757></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8817880757></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8817880757></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><aside class="td_block_template_1 widget widget_media_image"><a href=https://www.youtube.com/c/Noticiasberazategui357elprogreso><noscript><img width=300 height=300 src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Seguí-informado-300x300.png class="image wp-image-66609  attachment-medium size-medium" alt style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Seguí-informado-300x300.png 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Seguí-informado-150x150.png 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Seguí-informado.png 580w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width=300 height=300 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Seguí-informado-300x300.png class="lazyload image wp-image-66609  attachment-medium size-medium" alt style="max-width: 100%; height: auto;" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Seguí-informado-300x300.png 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Seguí-informado-150x150.png 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/Seguí-informado.png 580w" data-sizes="(max-width: 300px) 100vw, 300px"></a></aside>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_10_5eee1c93e900c_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=4924589976></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=4924589976></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-7300620829263825 data-ad-slot=4924589976></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=4924589976></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5eee1c93e92c9_rand td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_11_5eee1c93e92c9 ><div class=td-block-title-wrap></div><div id=td_uid_11_5eee1c93e92c9 class="td-weather-wrap td_block_inner td-column-1"><div class=td-weather-header><div class=td-weather-city>Berazategui</div><div class=td-weather-condition>nubes</div> <i class="td-location-icon td-icons-location" data-block-uid=td_uid_11_5eee1c93e92c9></i></div><div class=td-weather-set-location><form class=td-manual-location-form action=# data-block-uid=td_uid_11_5eee1c93e92c9> <input id=td_uid_11_5eee1c93e92c9 class=td-location-set-input type=text name=location value> <label>enter location</label></form></div><div class=td-weather-temperature><div class=td-weather-temp-wrap><div class=td-weather-animated-icon> <span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid=td_uid_11_5eee1c93e92c9></span></div><div class=td-weather-now data-block-uid=td_uid_11_5eee1c93e92c9> <span class=td-big-degrees>10.7</span> <span class=td-circle>&deg;</span> <span class=td-weather-unit>C</span></div><div class=td-weather-lo-hi><div class=td-weather-degrees-wrap> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">11.1</span> <span class=td-circle>&deg;</span></div><div class=td-weather-degrees-wrap> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">10.6</span> <span class=td-circle>&deg;</span></div></div></div></div><div class=td-weather-info-wrap><div class=td-weather-information><div class=td-weather-section-1> <i class=td-icons-drop></i> <span class="td-weather-parameter td-w-today-humidity">93						%</span></div><div class=td-weather-section-2> <i class=td-icons-wind></i> <span class="td-weather-parameter td-w-today-wind-speed">4.4kmh</span></div><div class=td-weather-section-3> <i class=td-icons-cloud></i> <span class="td-weather-parameter td-w-today-clouds">99						%</span></div></div><div class=td-weather-week><div class=td-weather-days><div class=td-day-0>Sáb</div><div class=td-day-degrees> <span class=td-degrees-0>15</span> <span class=td-circle>&deg;</span></div></div><div class=td-weather-days><div class=td-day-1>Dom</div><div class=td-day-degrees> <span class=td-degrees-1>16</span> <span class=td-circle>&deg;</span></div></div><div class=td-weather-days><div class=td-day-2>Lun</div><div class=td-day-degrees> <span class=td-degrees-2>13</span> <span class=td-circle>&deg;</span></div></div><div class=td-weather-days><div class=td-day-3>Mar</div><div class=td-day-degrees> <span class=td-degrees-3>13</span> <span class=td-circle>&deg;</span></div></div><div class=td-weather-days><div class=td-day-4>Mié</div><div class=td-day-degrees> <span class=td-degrees-4>12</span> <span class=td-circle>&deg;</span></div></div></div></div></div></div>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_12_5eee1c93e97b6_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=6825114912></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=6825114912></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-7300620829263825 data-ad-slot=6825114912></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=6825114912></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-footer-page td-container-wrap"><div id=td_uid_1_5eee1c93e9c5f class=tdc-zone><div class="tdc_zone td_uid_13_5eee1c93e9c64_rand  wpb_row td-pb-row"  ><style scoped>.td_uid_13_5eee1c93e9c64_rand{min-height:0;}</style><div id=td_uid_2_5eee1c93e9d65 class=tdc-row><div class="vc_row td_uid_14_5eee1c93e9d69_rand  wpb_row td-pb-row" ><style scoped>.td_uid_14_5eee1c93e9d69_rand{min-height:0;}</style><div class="vc_column td_uid_15_5eee1c93e9e9d_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_15_5eee1c93e9e9d_rand{vertical-align:baseline;}</style><div class=wpb_wrapper>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_16_5eee1c93e9f40_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=1909691621></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=1909691621></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-7300620829263825 data-ad-slot=1909691621></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=1909691621></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div><div class="vc_column td_uid_17_5eee1c93ea13e_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_17_5eee1c93ea13e_rand{vertical-align:baseline;}</style><div class=wpb_wrapper></div></div><div class="vc_column td_uid_18_5eee1c93ea194_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_18_5eee1c93ea194_rand{vertical-align:baseline;}</style><div class=wpb_wrapper>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_19_5eee1c93ea213_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=2312816616></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=2312816616></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-7300620829263825 data-ad-slot=2312816616></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=2312816616></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_2_5eee1c93e9d65 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}
$content.find('#td_uid_2_5eee1c93e9d65 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> </div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_1_5eee1c93e9c5f .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}
$content.find('#td_uid_1_5eee1c93e9c5f .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> </div></div> <script type=text/javascript defer=defer src='https://www.periodicoelprogreso.com/wp-includes/js/wp-embed.min.js?x38160&amp;ver=5.4.2'></script> <script async=async type=text/javascript defer=defer src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js?x38160&amp;ver=4.1.6'></script> <script type=text/javascript async=async src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery.js?x38160&amp;ver=1.12.4-wp'></script> <script type=text/javascript defer=defer src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery-migrate.min.js?x38160&amp;ver=1.4.1'></script> <div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://www.periodicoelprogreso.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?x38160&amp;ao_version=2.7.2'></script> <style id=wp-block-library-inline-css type=text/css>.has-text-align-justify{text-align:justify;}</style> <script type=text/javascript>var wpcf7={"apiSettings":{"root":"https:\/\/www.periodicoelprogreso.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type=text/javascript defer=defer src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_eea94f6013d8a939c0b4ace7753afe6e.js?x38160&amp;ver=5.1.9'></script> <script type=text/javascript defer=defer src='https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?x38160&amp;ver=9.5'></script> <script type=text/javascript defer=defer src='https://www.periodicoelprogreso.com/wp-includes/js/comment-reply.min.js?x38160&amp;ver=5.4.2'></script>  <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_11_5eee1c93e92c9","location":"Berazategui","api_location":"Berazategui","api_language":"es","api_key":"80109c437cd7b6af08db4018edf8f62e","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[10.7,51.2],"today_humidity":93,"today_wind_speed":[4.4,2.7],"today_min":[10.6,51],"today_max":[11.1,52],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1592665200,"day_name":"S\u00e1b","day_temp":[15,58],"owm_day_index":0},{"timestamp":1592697600,"day_name":"Dom","day_temp":[16,61],"owm_day_index":3},{"timestamp":1592784000,"day_name":"Lun","day_temp":[13,56],"owm_day_index":11},{"timestamp":1592870400,"day_name":"Mar","day_temp":[13,56],"owm_day_index":19},{"timestamp":1592956800,"day_name":"Mi\u00e9","day_temp":[12,54],"owm_day_index":27}]});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.periodicoelprogreso.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style></style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type=text/javascript src=https://stats.wp.com/e-202025.js async=async defer=defer></script> <script type=text/javascript>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.6.1',blog:'147209135',post:'67419',tz:'-3',srv:'www.periodicoelprogreso.com'}]);_stq.push(['clickTrackerInit','147209135','67419']);</script> <div id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div class=tdw-content><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class=tdw-css-writer-editor style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5eee1c93eb08d"></textarea><div id=td_live_css_uid_1_5eee1c93eb08d class=td-code-editor></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5eee1c93eb08d');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5eee1c93eb08d");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer> <a href=# class=tdw-save-css>Save</a><div class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class=tdw-resize></div></footer></div> <script data-cfasync=false>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>