<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
        <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
        <link rel="preconnect" href="https://www.gstatic.com" crossorigin>
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin>
        <link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
        <link rel="preload" href="https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?16" as="font" crossorigin>
        <link rel="preload" href="https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper-icons.woff?1" as="font" crossorigin>

    <link media="all" href="https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_9a279a695f022f2d1ab45fed59e5a239.css" rel="stylesheet" /><title>Asesinó a puñaladas a su pareja e intentó suicidarse</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.periodicoelprogreso.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Una mujer de 35 años fue asesinada de al menos 10 puñaladas en una vivienda de la localidad bonaerense de Isidro Casanova." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Asesinó a puñaladas a su pareja e intentó suicidarse" />
	<meta name="twitter:description" content="Una mujer de 35 años fue asesinada de al menos 10 puñaladas en una vivienda de la localidad bonaerense de Isidro Casanova." />
	<meta name="twitter:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg" />
	<meta name="twitter:creator" content="@ElProgresoBera" />
	<meta name="twitter:site" content="@ElProgreso18" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.periodicoelprogreso.com/#organization","name":"Peri\u00f3dico El Progreso Berazategui","url":"https://www.periodicoelprogreso.com/","sameAs":["https://www.facebook.com/periodicoelprogreso/","https://instagram.com/periodicoelprogreso/","http://www.linkedin.com/in/noticiasberazategui","https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg","https://es.wikipedia.org/wiki/Berazategui_(Buenos_Aires)","https://twitter.com/ElProgreso18"],"logo":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#logo","inLanguage":"es","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png","width":448,"height":401,"caption":"Peri\u00f3dico El Progreso Berazategui"},"image":{"@id":"https://www.periodicoelprogreso.com/#logo"}},{"@type":"WebSite","@id":"https://www.periodicoelprogreso.com/#website","url":"https://www.periodicoelprogreso.com/","name":"Peri\u00f3dico El Progreso","description":"Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires","publisher":{"@id":"https://www.periodicoelprogreso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.periodicoelprogreso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/#primaryimage","inLanguage":"es","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg","width":1280,"height":959,"caption":"Juncos y Acu\u00f1a"},{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/#webpage","url":"https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/","name":"Asesin\u00f3 a pu\u00f1aladas a su pareja e intent\u00f3 suicidarse","isPartOf":{"@id":"https://www.periodicoelprogreso.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/#primaryimage"},"datePublished":"2020-09-16T13:02:59+00:00","dateModified":"2020-09-16T13:02:59+00:00","description":"Una mujer de 35 a\u00f1os fue asesinada de al menos 10 pu\u00f1aladas en una vivienda de la localidad bonaerense de Isidro Casanova.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/"]}]},{"@type":"Article","@id":"https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/#article","isPartOf":{"@id":"https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/#webpage"},"author":{"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe"},"headline":"Asesin\u00f3 a pu\u00f1aladas a su pareja e intent\u00f3 suicidarse","datePublished":"2020-09-16T13:02:59+00:00","dateModified":"2020-09-16T13:02:59+00:00","mainEntityOfPage":{"@id":"https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.periodicoelprogreso.com/#organization"},"image":{"@id":"https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/#primaryimage"},"keywords":"Femicidio,Isidro Casanova","articleSection":"Conurbano","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/#respond"]}]},{"@type":"Person","@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"description":"Podes dejarnos tus comentarios al final de la nota.","sameAs":["https://www.facebook.com/?q=#/noticias.berazategui","https://twitter.com/ElProgresoBera"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed de los comentarios" href="https://www.periodicoelprogreso.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Comentario Asesinó a puñaladas a su pareja e intentó suicidarse del feed" href="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/feed/" />

<link rel="https://api.w.org/" href="https://www.periodicoelprogreso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodicoelprogreso.com/wp-json/wp/v2/posts/71267" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.periodicoelprogreso.com/?p=71267' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fasesino-a-punaladas-a-su-pareja-e-intento-suicidarse%2F71267%2F2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fasesino-a-punaladas-a-su-pareja-e-intento-suicidarse%2F71267%2F2020%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.16.0" /><style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"8eacdbdde0","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/amp/" /><link rel="amphtml" href="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Asesinó a puñaladas a su pareja e intentó suicidarse" />
<meta property="og:url" content="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/" />
<meta property="og:description" content="Visita la entrada para saber más." />
<meta property="article:published_time" content="2020-09-16T13:02:59+00:00" />
<meta property="article:modified_time" content="2020-09-16T13:02:59+00:00" />
<meta property="og:site_name" content="Periódico El Progreso" />
<meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="959" />
<meta property="og:image:alt" content="Juncos y Acuña" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ElProgreso18" />
<meta name="twitter:text:title" content="Asesinó a puñaladas a su pareja e intentó suicidarse" />
<meta name="twitter:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg?w=640" />
<meta name="twitter:image:alt" content="Juncos y Acuña" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entrada de @ElProgreso18." />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.periodicoelprogreso.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/",
                    "name": "Conurbano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/",
                    "name": "Asesinó a puñaladas a su pareja e intentó suicidarse"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="32x32" />
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" />
<meta name="msapplication-TileImage" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>    
    <meta charset="utf-8">
</head>

<body class="post-template-default single single-post postid-71267 single-format-standard asesino-a-punaladas-a-su-pareja-e-intento-suicidarse global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-62171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62171"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62286"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62287"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
	<li id="menu-item-62290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62290"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
	<li id="menu-item-62288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62288"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
	<li id="menu-item-62289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62289"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li>
</ul>
</li>
<li id="menu-item-62294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62294"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-62295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62295"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-69760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69760"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía</a></li>
<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71036"><a href="https://www.periodicoelprogreso.com/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62292"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li>
	<li id="menu-item-62291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62291"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li>
	<li id="menu-item-62293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62293"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71037"><a href="https://www.periodicoelprogreso.com/Berazategui/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71038"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
	<li id="menu-item-71040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71040"><a href="https://www.periodicoelprogreso.com/Berazategui/interesante/">Interés General</a></li>
	<li id="menu-item-71041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71041"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li>
	<li id="menu-item-71042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71042"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71039"><a href="https://www.periodicoelprogreso.com/Berazategui/editorial/">Editorial</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-62296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62296"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
<li id="menu-item-62450" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62450"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.periodicoelprogreso.com/">
                <noscript><img src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/>
                <span class="td-visual-hidden">Periódico El Progreso</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.periodicoelprogreso.com/">
            <noscript><img src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62171"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-62286"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62287"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62290"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62288"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62289"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62294"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62295"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69760"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71036"><a href="https://www.periodicoelprogreso.com/">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62292"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62291"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62293"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71037"><a href="https://www.periodicoelprogreso.com/Berazategui/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71038"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71040"><a href="https://www.periodicoelprogreso.com/Berazategui/interesante/">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71041"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71042"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71039"><a href="https://www.periodicoelprogreso.com/Berazategui/editorial/">Editorial</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.periodicoelprogreso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Conurbano" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Asesinó a puñaladas a su pareja e intentó suicidarse</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-71267" class="post-71267 post type-post status-publish format-standard has-post-thumbnail hentry category-conurbano tag-femicidio tag-isidro-casanova" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Asesinó a puñaladas a su pareja e intentó suicidarse</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-16T10:02:59+00:00" >16/09/2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fasesino-a-punaladas-a-su-pareja-e-intento-suicidarse%2F71267%2F2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asesin%C3%B3+a+pu%C3%B1aladas+a+su+pareja+e+intent%C3%B3+suicidarse&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fasesino-a-punaladas-a-su-pareja-e-intento-suicidarse%2F71267%2F2020%2F&via=Peri%C3%B3dico+El+Progreso">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/&amp;media=https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg&description=Una mujer de 35 años fue asesinada de al menos 10 puñaladas en una vivienda de la localidad bonaerense de Isidro Casanova.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Asesin%C3%B3+a+pu%C3%B1aladas+a+su+pareja+e+intent%C3%B3+suicidarse %0A%0A https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg" data-caption="Juncos y Acuña"><noscript><img width="696" height="521" class="entry-thumb td-modal-image" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-696x521.jpeg" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-696x521.jpeg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-300x225.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-1024x767.jpeg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-768x575.jpeg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Juncos y Acuña" title="Juncos y Acuña"/></noscript><img width="696" height="521" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20521%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-696x521.jpeg" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-696x521.jpeg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-300x225.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-1024x767.jpeg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24-768x575.jpeg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg 1280w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Juncos y Acuña" title="Juncos y Acuña"/></a><figcaption class="wp-caption-text">Juncos y Acuña</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f625614b518a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/"></div><p style="text-align: justify;"><span id="more-71267"></span></p>
<p style="text-align: justify;">Una mujer de 35 años fue asesinada de al menos 10 puñaladas en una vivienda de la localidad bonaerense de Isidro Casanova. Por el femicidio detuvieron a su pareja de 78, quien intentó suicidarse, informaron fuentes judiciales.</p>
<p>Se trata de María Dolores Juncos (35), quien alrededor de las 11 del martes fue atacada en una casa ubicada en Fournier 1051, entre Elías Bedoya y Tomás Edison, en donde vivía el ahora detenido, identificado como Ramón Acuña (78).</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5f625614b4d7a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Fuentes judiciales informaron que todo comenzó cuando una empleada de limpieza que trabajaba en el inmueble escuchó gritos y, junto a la hija del hombre, encontraron a la víctima fallecida en la cama.</p>
<p style="text-align: justify;">Junto al cuerpo de la víctima estaba tendido el hombre, con heridas de arma blanca en la garganta, por lo que llamaron al número de emergencias 911.</p>
<p>«Tenían una relación desde hace un año y hoy supuestamente tenían que ver una casa, por eso se quedó a dormir en la casa de él, pero ella no solía hacerlo», contó Karina, hermana de Juncos.</p>
<p>Efectivos de la comisaría de San Alberto oeste 4ta. arribaron al lugar de inmediato y constataron que la mujer estaba muerta. Por su parte, Acuña fue trasladado de urgencia al hospital Paroissien, donde quedó internado tras ser operado.</p>
<p>A simple vista, el médico legista estableció que la mujer sufrió entre 10 y 11 heridas punzantes en el cuello.</p>
<p>«La mató de múltiples puñaladas, después por las pisadas se ve que él fue al baño y de ahí volvió a acostarse y se cortó el cuello al lado de mi hermana, que estaba boca abajo y vestida», aseguró la hermana de la víctima.</p>
<p>Los investigadores procuraban establecer el motivo del ataque ya que Acuña, si bien no tenía denuncias previas por violencia de género, amenazaba a su pareja.</p>
<p>«Él siempre tenía esos arranques de gritarle, la amenazaba, tenía que salir corriendo a para estar con él, si se sentía mal, ella tenía que atender el teléfono porque sino aparecía en la casa de mi mamá», relató Karina.</p>
<p>Personal de Policía Científica realizó los peritajes correspondientes bajo las directivas del fiscal Gastón Duplaa, a cargo de la Unidad Funcional de Instrucción (UFI) Temática Homicidios Dolosos del Departamento Judicial La Matanza.</p>
<p>Allí, los efectivos secuestraron un cuchillo que será peritado para determinar si efectivamente fue usado para matar a la mujer, quien vivía en Lomas de Zamora con sus tres hijas de 15, 10 y 8 años.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AI CONTENT END 1 -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5f625614b529d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/femicidio/">Femicidio</a></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/isidro-casanova/">Isidro Casanova</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fasesino-a-punaladas-a-su-pareja-e-intento-suicidarse%2F71267%2F2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asesin%C3%B3+a+pu%C3%B1aladas+a+su+pareja+e+intent%C3%B3+suicidarse&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fasesino-a-punaladas-a-su-pareja-e-intento-suicidarse%2F71267%2F2020%2F&via=Peri%C3%B3dico+El+Progreso">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/&amp;media=https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg&description=Una mujer de 35 años fue asesinada de al menos 10 puñaladas en una vivienda de la localidad bonaerense de Isidro Casanova.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Asesin%C3%B3+a+pu%C3%B1aladas+a+su+pareja+e+intent%C3%B3+suicidarse %0A%0A https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.periodicoelprogreso.com/padece-atrofia-muscular-y-la-obra-social-le-niega-la-medicacion/71264/2020/">Padece Atrofia Muscular y la obra social le niega la medicación</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.periodicoelprogreso.com/la-importancia-de-un-concejal-y-su-rol-en-la-democracia-local/71215/2020/">La importancia de un concejal y su rol en la democracia local</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-09-16T10:02:59+00:00"><meta itemprop="dateModified" content="2020-09-16T10:02:59-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png"></span><meta itemprop="name" content="Periódico El Progreso"></span><meta itemprop="headline " content="Asesinó a puñaladas a su pareja e intentó suicidarse"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-09.51.24.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="959"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f625614b59a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f625614b59a4" ><script>var block_td_uid_4_5f625614b59a4 = new tdBlock();
block_td_uid_4_5f625614b59a4.id = "td_uid_4_5f625614b59a4";
block_td_uid_4_5f625614b59a4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f625614b59a4_rand","td_column_number":3,"live_filter_cur_post_id":71267,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f625614b59a4_rand","tdc_css_class_style":"td_uid_4_5f625614b59a4_rand_style"}';
block_td_uid_4_5f625614b59a4.td_column_number = "3";
block_td_uid_4_5f625614b59a4.block_type = "td_block_related_posts";
block_td_uid_4_5f625614b59a4.post_count = "3";
block_td_uid_4_5f625614b59a4.found_posts = "2057";
block_td_uid_4_5f625614b59a4.header_color = "";
block_td_uid_4_5f625614b59a4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f625614b59a4.max_num_pages = "686";
tdBlocksArray.push(block_td_uid_4_5f625614b59a4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f625614b5f79" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f625614b59a4" href="#">Artículo relacionados</a><a id="td_uid_6_5f625614b5f7b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f625614b59a4" href="#">Más del autor</a></h4><div id=td_uid_4_5f625614b59a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/embarazada-de-5-meses-fue-asesinada-a-golpes/71152/2020/" rel="bookmark" class="td-image-wrap" title="Embarazada de cinco meses fue asesinada a golpes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Micaela Salazar tenía 24 años y estaba embarazada" title="Embarazada de cinco meses fue asesinada a golpes" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Diseno-sin-titulo-2020-09-14T094516.258-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/embarazada-de-5-meses-fue-asesinada-a-golpes/71152/2020/" rel="bookmark" title="Embarazada de cinco meses fue asesinada a golpes">Embarazada de cinco meses fue asesinada a golpes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/prendieron-fuego-la-comisaria-primera-de-ensenada/71110/2020/" rel="bookmark" class="td-image-wrap" title="Prendieron fuego la comisaría Primera de Ensenada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Incendio en la comisaría de Ensenada" title="Prendieron fuego la comisaría Primera de Ensenada" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Diseno-sin-titulo-2020-09-12T131015.288-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/prendieron-fuego-la-comisaria-primera-de-ensenada/71110/2020/" rel="bookmark" title="Prendieron fuego la comisaría Primera de Ensenada">Prendieron fuego la comisaría Primera de Ensenada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/banfield-asesinan-a-balazos-a-supermercadista-chino-en-ajuste-mafioso/71105/2020/" rel="bookmark" class="td-image-wrap" title="Banfield | Asesinan a balazos a supermercadista chino en ajuste mafioso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Banfield | Asesinan a balazos a supermercadista chino en ajuste mafioso" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/VIDEO-6-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/banfield-asesinan-a-balazos-a-supermercadista-chino-en-ajuste-mafioso/71105/2020/" rel="bookmark" title="Banfield | Asesinan a balazos a supermercadista chino en ajuste mafioso">Banfield | Asesinan a balazos a supermercadista chino en ajuste mafioso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f625614b59a4" data-td_block_id="td_uid_4_5f625614b59a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f625614b59a4" data-td_block_id="td_uid_4_5f625614b59a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/#respond" style="display:none;">Cancelar comentario</a></small></h3><form action="https://www.periodicoelprogreso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='71267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46c3a9a254" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Valorar Estudio Contable</span></h4><a href="http://valorarestudio.com.ar/#!/-bienvenido/"><noscript><img width="326" height="580" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg" class="image wp-image-67013  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg 326w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34-169x300.jpeg 169w" sizes="(max-width: 326px) 100vw, 326px" /></noscript><img width="326" height="580" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20326%20580%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg" class="lazyload image wp-image-67013  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg 326w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34-169x300.jpeg 169w" data-sizes="(max-width: 326px) 100vw, 326px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Colaborá</span></h4><a href="https://www.periodicoelprogreso.com/colaborar/"><noscript><img width="300" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg" class="image wp-image-65775  attachment-medium size-medium" alt="Colaborá" style="max-width: 100%; height: auto;" title="Colaborá" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg" class="lazyload image wp-image-65775  attachment-medium size-medium" alt="Colaborá" style="max-width: 100%; height: auto;" title="Colaborá" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2.jpg 580w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_7_5f625614b7361_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5f625614b7361" ><script>var block_td_uid_7_5f625614b7361 = new tdBlock();
block_td_uid_7_5f625614b7361.id = "td_uid_7_5f625614b7361";
block_td_uid_7_5f625614b7361.atts = '{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"-62628","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f625614b7361_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5f625614b7361_rand","tdc_css_class_style":"td_uid_7_5f625614b7361_rand_style"}';
block_td_uid_7_5f625614b7361.td_column_number = "1";
block_td_uid_7_5f625614b7361.block_type = "td_block_21";
block_td_uid_7_5f625614b7361.post_count = "3";
block_td_uid_7_5f625614b7361.found_posts = "7";
block_td_uid_7_5f625614b7361.header_color = "#";
block_td_uid_7_5f625614b7361.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f625614b7361.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5f625614b7361);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_7_5f625614b7361 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-asi-se-organiza-una-toma-de-terrenos-en-platanos/71204/2020/" rel="bookmark" class="td-image-wrap" title="Berazategui | Así se organiza una toma de terrenos en Plátanos"><noscript><img class="entry-thumb" src=""alt="Toma de terrenos en Berazategui" title="Berazategui | Así se organiza una toma de terrenos en Plátanos" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Diseno-sin-titulo-2020-09-15T084951.291-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="Toma de terrenos en Berazategui" title="Berazategui | Así se organiza una toma de terrenos en Plátanos" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Diseno-sin-titulo-2020-09-15T084951.291-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-asi-se-organiza-una-toma-de-terrenos-en-platanos/71204/2020/" rel="bookmark" title="Berazategui | Así se organiza una toma de terrenos en Plátanos">Berazategui | Así se organiza una toma de terrenos en Plátanos</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T08:51:23+00:00" >15/09/2020</time></span>                    <div class="td-module-comments"><a href="https://www.periodicoelprogreso.com/berazategui-asi-se-organiza-una-toma-de-terrenos-en-platanos/71204/2020/#comments">3</a></div>                </div>

                <div class="td-excerpt">
                    
Un informe presentado por TN este lunes mostró cómo se gesta una usurpación en Berazategui. Allí difundieron audios de referentes y punteros políticos que...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/padre-de-los-ninos-asesinados-en-berazategui-celeste-nunca-le-haria-dano-a-mis-hijos/71217/2020/" rel="bookmark" class="td-image-wrap" title="Padre de los niños asesinados en Berazategui: «Celeste nunca le haría daño a mis hijos»"><noscript><img class="entry-thumb" src=""alt="Abril (6) y Héctor Jesús (2)" title="Padre de los niños asesinados en Berazategui: «Celeste nunca le haría daño a mis hijos»" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/image-13-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="Abril (6) y Héctor Jesús (2)" title="Padre de los niños asesinados en Berazategui: «Celeste nunca le haría daño a mis hijos»" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/image-13-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/padre-de-los-ninos-asesinados-en-berazategui-celeste-nunca-le-haria-dano-a-mis-hijos/71217/2020/" rel="bookmark" title="Padre de los niños asesinados en Berazategui: «Celeste nunca le haría daño a mis hijos»">Padre de los niños asesinados en Berazategui: «Celeste nunca le haría daño a mis...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T14:18:15+00:00" >15/09/2020</time></span>                    <div class="td-module-comments"><a href="https://www.periodicoelprogreso.com/padre-de-los-ninos-asesinados-en-berazategui-celeste-nunca-le-haria-dano-a-mis-hijos/71217/2020/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Walter Hernández habló y apuntó contra sus suegros. Los chats con la mamá de los niños antes del doble homicidio.
Por Nicolás Santomé
&nbsp;
El padre de...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/florencio-varela-hombre-ardio-en-llamas-en-las-vias-del-tren-roca/71256/2020/" rel="bookmark" class="td-image-wrap" title="Florencio Varela | Hombre ardió en llamas en las vías del Tren Roca"><noscript><img class="entry-thumb" src=""alt="" title="Florencio Varela | Hombre ardió en llamas en las vías del Tren Roca" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Diseno-sin-titulo-2020-09-15T164921.147-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="" title="Florencio Varela | Hombre ardió en llamas en las vías del Tren Roca" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Diseno-sin-titulo-2020-09-15T164921.147-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/florencio-varela-hombre-ardio-en-llamas-en-las-vias-del-tren-roca/71256/2020/" rel="bookmark" title="Florencio Varela | Hombre ardió en llamas en las vías del Tren Roca">Florencio Varela | Hombre ardió en llamas en las vías del Tren Roca</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T17:03:12+00:00" >15/09/2020</time></span>                    <div class="td-module-comments"><a href="https://www.periodicoelprogreso.com/florencio-varela-hombre-ardio-en-llamas-en-las-vias-del-tren-roca/71256/2020/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Un hombre sufrió graves quemaduras este martes en lo que se presume fue un intento de atentado en las vías del Ferrocarril General Roca,...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_8_5f625614b88f4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>El Progreso Entrevistas</span></h4><a href="https://www.youtube.com/watch?v=fRicHq7ttpg&#038;list=PLn71sXYrFVTbb2Avg7pIcrUWy72kv43zj&#038;index=5"><noscript><img width="300" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png" class="image wp-image-71076  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1024x1024.png 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-150x150.png 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-768x768.png 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1536x1536.png 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-2048x2048.png 2048w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-696x696.png 696w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png" class="lazyload image wp-image-71076  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1024x1024.png 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-150x150.png 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-768x768.png 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1536x1536.png 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-2048x2048.png 2048w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-696x696.png 696w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5f625614b8cc3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f625614b8cc3" ><div class="td-block-title-wrap"></div><div id=td_uid_10_5f625614b8cc3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Berazategui</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5f625614b8cc3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5f625614b8cc3">
				<input id="td_uid_10_5f625614b8cc3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_10_5f625614b8cc3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_5f625614b8cc3">
					<span class="td-big-degrees">19.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">20.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">18.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">39						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_11_5f625614b8ff1_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="6825114912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="6825114912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="6825114912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="6825114912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/"></div><div id="td_uid_1_5f625614b9339" class="tdc-zone"><div class="tdc_zone td_uid_12_5f625614b933e_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_12_5f625614b933e_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f625614b93ef" class="tdc-row"><div class="vc_row td_uid_13_5f625614b93f2_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5f625614b93f2_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_14_5f625614b94bb_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_5f625614b94bb_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_15_5f625614b952e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div><div class="vc_column td_uid_16_5f625614b96ba_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_5f625614b96ba_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_17_5f625614b96f7_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_17_5f625614b96f7_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_18_5f625614b9759_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5f625614b93ef .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5f625614b93ef .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5f625614b9339 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5f625614b9339 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/asesino-a-punaladas-a-su-pareja-e-intento-suicidarse/71267/2020/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AI CONTENT END 2 -->
	</div>



</div><!--close td-outer-wrap-->

<script type='text/javascript' defer='defer' src='https://www.periodicoelprogreso.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' defer='defer' src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.googletagmanager.com/gtag/js?id=UA-76288449-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-76288449-1', {"anonymize_ip":true,"optimize_id":"OPT-W69MXFX"} );
</script>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5f625614ba044
    -->

    <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.periodicoelprogreso.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"elprogresobera"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"76288449","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-16943eba78f05f929444774ac7a9fe35","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>






<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodicoelprogreso.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_309e1a27ab5c8722dea8f46fc8c384d5.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' defer='defer' src='https://www.periodicoelprogreso.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.1#pubid=ra-5d961576179f674d' id='addthis_widget-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5f625614b8cc3","location":"Berazategui","api_location":"Berazategui","api_language":"es","api_key":"80109c437cd7b6af08db4018edf8f62e","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[19.6,67.3],"today_humidity":39,"today_wind_speed":[1.6,1],"today_min":[18.9,66],"today_max":[20.6,69],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1600279200,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":0},{"timestamp":1600300800,"day_name":"Jue","day_temp":[21,69],"owm_day_index":2},{"timestamp":1600387200,"day_name":"Vie","day_temp":[19,66],"owm_day_index":10},{"timestamp":1600473600,"day_name":"S\u00e1b","day_temp":[16,60],"owm_day_index":18},{"timestamp":1600560000,"day_name":"Dom","day_temp":[15,58],"owm_day_index":26},{"timestamp":1600646400,"day_name":"Lun","day_temp":[14,57],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.periodicoelprogreso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'147209135',post:'71267',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '71267' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f625614ba35b"></textarea>
						<div id="td_live_css_uid_1_5f625614ba35b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f625614ba35b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f625614ba35b");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>