<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>
<title>Avellaneda | Desbaratan banda narco y secuestran drogas y armas</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.periodicoelprogreso.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.periodicoelprogreso.com/wp-content/uploads/2018/05/Logo-e1561812513245.png">

<meta name="description" content="Periódico El Progreso Berazategui - Una banda de delincuentes acusada de comercializar estupefacientes en Avellaneda fue desbaratada tras una serie de allanamientos. La Policía detuvo a seis" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avellaneda | Desbaratan banda narco y secuestran drogas y armas" />
<meta property="og:description" content="Periódico El Progreso Berazategui - Una banda de delincuentes acusada de comercializar estupefacientes en Avellaneda fue desbaratada tras una serie de allanamientos. La Policía detuvo a seis" />
<meta property="og:url" content="https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/" />
<meta property="og:site_name" content="Periódico El Progreso" />
<meta property="article:publisher" content="https://www.facebook.com/periodicoelprogreso/" />
<meta property="article:author" content="https://www.facebook.com/?q=#/noticias.berazategui" />
<meta property="article:published_time" content="2021-01-21T14:20:47+00:00" />
<meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElProgresoBera" />
<meta name="twitter:site" content="@ElProgreso18" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.periodicoelprogreso.com/#organization","name":"Peri\u00f3dico El Progreso Berazategui","url":"https://www.periodicoelprogreso.com/","sameAs":["https://www.facebook.com/periodicoelprogreso/","https://instagram.com/periodicoelprogreso/","http://www.linkedin.com/in/noticiasberazategui","https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg","https://es.wikipedia.org/wiki/Berazategui_(Buenos_Aires)","https://twitter.com/ElProgreso18"],"logo":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#logo","inLanguage":"es-AR","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png","width":448,"height":401,"caption":"Peri\u00f3dico El Progreso Berazategui"},"image":{"@id":"https://www.periodicoelprogreso.com/#logo"}},{"@type":"WebSite","@id":"https://www.periodicoelprogreso.com/#website","url":"https://www.periodicoelprogreso.com/","name":"Peri\u00f3dico El Progreso","description":"Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires","publisher":{"@id":"https://www.periodicoelprogreso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.periodicoelprogreso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/#primaryimage","inLanguage":"es-AR","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143.jpg","width":1920,"height":1080,"caption":"Avellaneda | Desbaratan banda narco y secuestran drogas y armas"},{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/#webpage","url":"https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/","name":"Avellaneda | Desbaratan banda narco y secuestran drogas y armas","isPartOf":{"@id":"https://www.periodicoelprogreso.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/#primaryimage"},"datePublished":"2021-01-21T14:20:47+00:00","dateModified":"2021-01-21T14:20:47+00:00","description":"Peri\u00f3dico El Progreso Berazategui - Una banda de delincuentes acusada de comercializar estupefacientes en Avellaneda fue desbaratada tras una serie de allanamientos. La Polic\u00eda detuvo a seis","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/"]}]},{"@type":"Article","@id":"https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/#article","isPartOf":{"@id":"https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/#webpage"},"author":{"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe"},"headline":"Avellaneda | Desbaratan banda narco y secuestran drogas y armas","datePublished":"2021-01-21T14:20:47+00:00","dateModified":"2021-01-21T14:20:47+00:00","mainEntityOfPage":{"@id":"https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.periodicoelprogreso.com/#organization"},"image":{"@id":"https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/#primaryimage"},"keywords":"Avellaneda","articleSection":"Conurbano","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/#respond"]}]},{"@type":"Person","@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"description":"Podes dejarnos tus comentarios al final de la nota.","sameAs":["https://www.periodicoelprogreso.com","https://www.facebook.com/?q=#/noticias.berazategui","https://twitter.com/ElProgresoBera"]}]}</script>

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; RSS de los comentarios" href="https://www.periodicoelprogreso.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Avellaneda | Desbaratan banda narco y secuestran drogas y armas RSS de los comentarios" href="https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/feed/" />
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodicoelprogreso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.periodicoelprogreso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-76288449-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-76288449-1', {"anonymize_ip":true,"optimize_id":"OPT-W69MXFX"} );
</script>
<link rel="https://api.w.org/" href="https://www.periodicoelprogreso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodicoelprogreso.com/wp-json/wp/v2/posts/75944" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.periodicoelprogreso.com/?p=75944' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Favellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas%2F75944%2F2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Favellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas%2F75944%2F2021%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.23.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6cf98730b1","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"6cf98730b1","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};
			</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.periodicoelprogreso.com/",
                    "name": "Portada"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/",
                    "name": "Conurbano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/",
                    "name": "Avellaneda | Desbaratan banda narco y secuestran drogas y armas"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="32x32" />
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" />
<meta name="msapplication-TileImage" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-75944 single-format-standard td-standard-pack avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/periodicoelprogreso" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ElProgreso18" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-premium-themes-container"><ul id="menu-premium-themes" class="td-mobile-main-menu"><li id="menu-item-75744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-55175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-55176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-55177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li id="menu-item-56027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56027"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li>
<li id="menu-item-51008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
<li id="menu-item-75743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75743"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía de Berazategui</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Ingreso</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenido!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Loguearse">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
 </div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Busqueda</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Berazategui</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, enero 21, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-premium-themes-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56027"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75743"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía de Berazategui</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/periodicoelprogreso" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ElProgreso18" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Ingreso</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar password</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.periodicoelprogreso.com/">
<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png" alt="" />
<span class="td-visual-hidden">Periódico El Progreso</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_ea8 td_block_template_1 ">
<style>
/* custom css */
.tdi_1_ea8.td-a-rec{
					text-align: center;
				}.tdi_1_ea8 .td-element-style{
					z-index: -1;
				}.tdi_1_ea8.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ea8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_ea8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8889592354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8889592354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8889592354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8889592354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.periodicoelprogreso.com/">
<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2018/05/Logo-e1561812513245.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.periodicoelprogreso.com/">
<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png" alt="" />
</a>
</div>
<div class="menu-premium-themes-container"><ul id="menu-premium-themes-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56027"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75743"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía de Berazategui</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.periodicoelprogreso.com/">Portada</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todo Conurbano" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Avellaneda | Desbaratan banda narco y secuestran drogas y armas</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-75944" class="post-75944 post type-post status-publish format-standard has-post-thumbnail category-conurbano tag-avellaneda" 0>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Avellaneda | Desbaratan banda narco y secuestran drogas y armas</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T11:20:47-03:00">21/01/2021</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143.jpg" data-caption="Avellaneda | Desbaratan banda narco y secuestran drogas y armas"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143-696x392.jpg" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143-696x392.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143-300x169.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143-1024x576.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143-768x432.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143-1536x864.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143-1068x601.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143-747x420.jpg 747w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T111800.143.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="Avellaneda | Desbaratan banda narco y secuestran drogas y armas" title="Avellaneda | Desbaratan banda narco y secuestran drogas y armas" /></a><figcaption class="wp-caption-text">Avellaneda | Desbaratan banda narco y secuestran drogas y armas</figcaption></figure></div>
<div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/"></div><p style="text-align: justify;"><span id="more-75944"></span></p>
<p style="text-align: justify;">Una banda de delincuentes acusada de comercializar estupefacientes en Avellaneda fue desbaratada tras una serie de allanamientos. La Policía detuvo a seis sospechosos y se secuestraron drogas y armas, informaron fuentes policiales.</p>
<p>Los procedimientos fueron llevados a cabo en las últimas horas por personal de la comisaría 3era. de dicho partido. También participaron y prestaron colaboración las fuerzas de la Policía Bonaerense, Infantería, Caballería y Grupo GAD.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Según las fuentes, los efectivos procedieron a cumplimentar ocho órdenes de allanamientos en el complejo habitacional Dock Sud, dispuestas por el juzgado de Garantías 1, a pedido de la Unidad Funcional de Instrucción (UFI) 4 de Avellaneda.</p>
<h4 style="text-align: justify;"><strong>Leé también | <a href="https://www.periodicoelprogreso.com/avellaneda-agredio-a-su-pareja-ataco-a-un-policia-y-termino-baleado/75942/2021/">Agredió a su pareja, atacó a un policía y terminó baleado</a></strong></h4>
<p style="text-align: justify;">En los procedimientos, los policías detuvieron a seis personas, cinco hombres y una mujer, e incautaron 217 envoltorios de cocaína, una escopeta calibre 16, un revolver .32, un chaleco antibalas y teléfonos celulares.</p>
<p>Los detenidos, de entre 19 y 45 años, fueron imputados por infracción a la ley de drogas (23.737) y por tenencia ilegal de arma de fuego.</p>
<div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_50d td_block_template_1 ">
<style>
/* custom css */
.tdi_2_50d.td-a-rec{
					text-align: center;
				}.tdi_2_50d .td-element-style{
					z-index: -1;
				}.tdi_2_50d.td-a-rec-img{
				    text-align: left;
				}.tdi_2_50d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_50d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/avellaneda/">Avellaneda</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia previa</span><a href="https://www.periodicoelprogreso.com/avellaneda-agredio-a-su-pareja-ataco-a-un-policia-y-termino-baleado/75942/2021/">Avellaneda | Agredió a su pareja, atacó a un policía y terminó baleado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente noticia</span><a href="https://www.periodicoelprogreso.com/caba-las-clases-presenciales-comenzaran-el-17-de-febrero/75947/2021/">CABA | Las clases presenciales comenzarán el 17 de febrero</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a></span></div>  </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3_19d td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_19d"><script>var block_tdi_3_19d = new tdBlock();
block_tdi_3_19d.id = "tdi_3_19d";
block_tdi_3_19d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_19d","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":75944,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_19d","tdc_css_class_style":"tdi_3_19d_rand_style"}';
block_tdi_3_19d.td_column_number = "3";
block_tdi_3_19d.block_type = "td_block_related_posts";
block_tdi_3_19d.post_count = "3";
block_tdi_3_19d.found_posts = "2137";
block_tdi_3_19d.header_color = "";
block_tdi_3_19d.ajax_pagination_infinite_stop = "";
block_tdi_3_19d.max_num_pages = "713";
tdBlocksArray.push(block_tdi_3_19d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_bd0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_19d" href="#">Artículos relacionados</a><a id="tdi_5_e59" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_19d" href="#">Otras noticias</a></h4><div id=tdi_3_19d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/caba-las-clases-presenciales-comenzaran-el-17-de-febrero/75947/2021/" rel="bookmark" class="td-image-wrap " title="CABA | Las clases presenciales comenzarán el 17 de febrero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Larreta anunció el Plan &quot;Primero la Escuela&quot;" title="CABA | Las clases presenciales comenzarán el 17 de febrero" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-21T114852.602-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/" class="td-post-category">Conurbano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/caba-las-clases-presenciales-comenzaran-el-17-de-febrero/75947/2021/" rel="bookmark" title="CABA | Las clases presenciales comenzarán el 17 de febrero">CABA | Las clases presenciales comenzarán el 17 de febrero</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/avellaneda-agredio-a-su-pareja-ataco-a-un-policia-y-termino-baleado/75942/2021/" rel="bookmark" class="td-image-wrap " title="Avellaneda | Agredió a su pareja, atacó a un policía y terminó baleado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hospital Wilde" title="Avellaneda | Agredió a su pareja, atacó a un policía y terminó baleado" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-54-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/" class="td-post-category">Conurbano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/avellaneda-agredio-a-su-pareja-ataco-a-un-policia-y-termino-baleado/75942/2021/" rel="bookmark" title="Avellaneda | Agredió a su pareja, atacó a un policía y terminó baleado">Avellaneda | Agredió a su pareja, atacó a un policía y terminó baleado</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/balearon-a-un-repartidor-en-la-cabeza-en-presunto-robo-esta-grave/75867/2021/" rel="bookmark" class="td-image-wrap " title="Balearon a un repartidor en la cabeza en presunto robo: está grave"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Facundo David Hambra (22)" title="Balearon a un repartidor en la cabeza en presunto robo: está grave" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/Alerta-Meteorologico-2021-01-19T175654.858-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/" class="td-post-category">Conurbano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/balearon-a-un-repartidor-en-la-cabeza-en-presunto-robo-esta-grave/75867/2021/" rel="bookmark" title="Balearon a un repartidor en la cabeza en presunto robo: está grave">Balearon a un repartidor en la cabeza en presunto robo: está grave</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_19d" data-td_block_id="tdi_3_19d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_19d" data-td_block_id="tdi_3_19d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avellaneda-desbaratan-banda-narco-y-secuestran-drogas-y-armas/75944/2021/#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.periodicoelprogreso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Déjenos su comentario aquí</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Ingrese su nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Email erróneo </div>
<div class="td-warning-email">Ingrese su mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Marcar para guardar los datos de usuario para un próximo comentario</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='75944' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40c0a366b4" /></p><input type="hidden" id="ak_js" name="ak_js" value="243" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="media_image-21" class="td_block_template_1 widget media_image-21 widget_media_image"><h4 class="block-title"><span>Edesur</span></h4><a href="https://www.edesur.com.ar/"><img width="250" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/12/planverano_progreso.gif" class="image wp-image-74553  attachment-full size-full" alt="Edesur Berazategui" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-27" class="td_block_template_1 widget media_image-27 widget_media_image"><h4 class="block-title"><span>Valorar Estudio Contable</span></h4><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.facebook.com/valorarestudio/"><img width="300" height="249" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-17.01.21-300x249.jpeg" class="image wp-image-69745  attachment-medium size-medium" alt="Valorar Estudio Contable" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-17.01.21-300x249.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-17.01.21.jpeg 302w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Valorar Estudio Contable</figcaption></figure></aside><aside id="media_image-30" class="td_block_template_1 widget media_image-30 widget_media_image"><h4 class="block-title"><span>Criadero Firecan</span></h4><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.facebook.com/CriaderoFirecan"><img width="300" height="161" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-03-at-7.11.17-PM-300x161.jpeg" class="image wp-image-75632  attachment-medium size-medium" alt="Criadero Firecan" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-03-at-7.11.17-PM-300x161.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-03-at-7.11.17-PM-768x413.jpeg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-03-at-7.11.17-PM-696x374.jpeg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-03-at-7.11.17-PM-782x420.jpeg 782w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-03-at-7.11.17-PM.jpeg 953w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Criadero Firecan</figcaption></figure></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7300620829263825" data-ad-slot="9053243886" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7300620829263825" data-ad-slot="9053243886" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_6_eee td_block_template_1 ">
<style>
/* custom css */
.tdi_6_eee.td-a-rec{
					text-align: center;
				}.tdi_6_eee .td-element-style{
					z-index: -1;
				}.tdi_6_eee.td-a-rec-img{
				    text-align: left;
				}.tdi_6_eee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6_eee.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Valorar Estudio</span></h4><figure style="width: 300px" class="wp-caption alignnone"><a href="http://valorarestudio.com/#!/-bienvenidos-2/"><img width="300" height="249" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-17.01.21-300x249.jpeg" class="image wp-image-69745  attachment-medium size-medium" alt="Valorar Estudio Contable" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-17.01.21-300x249.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-17.01.21.jpeg 302w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Valorar Estudio Contable</figcaption></figure></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-amp-menu-container"><ul id="menu-amp-menu" class="td-subfooter-menu"><li id="menu-item-62452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-62452"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></li>
<li id="menu-item-62453" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62453"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-62454" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62454"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-62455" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62455"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li>
<li id="menu-item-62456" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62456"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-62457" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62457"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li>
<li id="menu-item-62458" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62458"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li>
<li id="menu-item-62459" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62459"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li id="menu-item-62460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62460"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li>
<li id="menu-item-62461" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62461"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-62462" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62462"><a href="https://www.periodicoelprogreso.com/Berazategui/policiales/">Policiales</a></li>
<li id="menu-item-62463" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62463"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-62464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62464"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li>
<li id="menu-item-62465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62465"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Noticias de Berazategui </div>
</div>
</div>
</div>
</div>
</div>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más noticias...</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/agua-barro-canilla/17841/2017/" rel="bookmark" class="td-image-wrap " title="Estuvieron sin agua 4 días y ahora sale barro de la canilla."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/agua-barro-canilla/17841/2017/" rel="bookmark" title="Estuvieron sin agua 4 días y ahora sale barro de la canilla.">Estuvieron sin agua 4 días y ahora sale barro de la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-17T08:29:04-03:00">17/08/2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/julieta-pereyra/11734/2016/" rel="bookmark" class="td-image-wrap " title="Polémica designación de Julieta Pereyra en Florencio Varela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/julieta-pereyra/11734/2016/" rel="bookmark" title="Polémica designación de Julieta Pereyra en Florencio Varela">Polémica designación de Julieta Pereyra en Florencio Varela</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-04T08:55:12-03:00">04/03/2016</time></span> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"elprogresobera"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"76288449","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-16943eba78f05f929444774ac7a9fe35","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodicoelprogreso.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' async='async' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=ra-5d961576179f674d' id='addthis_widget-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Berazategui","api_location":"Berazategui","api_language":"es","api_key":"80109c437cd7b6af08db4018edf8f62e","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[31,87.8],"today_humidity":55,"today_wind_speed":[0.9,0.6],"today_min":[30,86],"today_max":[31.7,89],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1611262800,"day_name":"jue","day_temp":[29,85],"owm_day_index":0},{"timestamp":1611273600,"day_name":"vie","day_temp":[29,83],"owm_day_index":1},{"timestamp":1611360000,"day_name":"s\u00e1b","day_temp":[31,87],"owm_day_index":9},{"timestamp":1611446400,"day_name":"dom","day_temp":[32,91],"owm_day_index":17},{"timestamp":1611532800,"day_name":"lun","day_temp":[34,93],"owm_day_index":25},{"timestamp":1611619200,"day_name":"mar","day_temp":[30,86],"owm_day_index":33}]});
				});
			
			
</script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'147209135',post:'75944',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '75944' ]);
</script>
</body>
</html>