<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>
<title>Berazategui | Delincuentes tortutaron y acuchillaron a un hombre en violenta entradera</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.periodicoelprogreso.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.periodicoelprogreso.com/wp-content/uploads/2018/05/Logo-e1561812513245.png">

<meta name="description" content="Un hombre y una mujer fueron víctimas de una violenta entradera en una vivienda de Berazategui, a manos de tres delincuentes" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.periodicoelprogreso.com/berazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera/77907/2021/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berazategui | Delincuentes tortutaron y acuchillaron a un hombre en violenta entradera" />
<meta property="og:description" content="Un hombre y una mujer fueron víctimas de una violenta entradera en una vivienda de Berazategui, a manos de tres delincuentes" />
<meta property="og:url" content="https://www.periodicoelprogreso.com/berazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera/77907/2021/" />
<meta property="og:site_name" content="Periódico El Progreso" />
<meta property="article:publisher" content="https://www.facebook.com/periodicoelprogreso/" />
<meta property="article:author" content="https://www.facebook.com/?q=#/noticias.berazategui" />
<meta property="article:published_time" content="2021-03-25T20:45:12+00:00" />
<meta property="article:modified_time" content="2021-03-25T21:27:36+00:00" />
<meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElProgresoBera" />
<meta name="twitter:site" content="@ElProgreso18" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; RSS de los comentarios" href="https://www.periodicoelprogreso.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Berazategui | Delincuentes tortutaron y acuchillaron a un hombre en violenta entradera RSS de los comentarios" href="https://www.periodicoelprogreso.com/berazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera/77907/2021/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodicoelprogreso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.periodicoelprogreso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.periodicoelprogreso.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-76288449-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-76288449-1", {"anonymize_ip":true,"optimize_id":"OPT-W69MXFX"});
</script>
<link rel="https://api.w.org/" href="https://www.periodicoelprogreso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodicoelprogreso.com/wp-json/wp/v2/posts/77907" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.periodicoelprogreso.com/?p=77907' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fberazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera%2F77907%2F2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fberazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera%2F77907%2F2021%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.28.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"95360474c2","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"95360474c2","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};
			</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.periodicoelprogreso.com/",
                    "name": "Portada"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/",
                    "name": "Conurbano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/",
                    "name": "Berazategui"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/berazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera/77907/2021/",
                    "name": "Berazategui | Delincuentes tortutaron y acuchillaron a un hombre en violenta entradera"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="32x32" />
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" />
<meta name="msapplication-TileImage" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-77907 single-format-standard td-standard-pack berazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">

<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/periodicoelprogreso" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ElProgreso18" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-premium-themes-container"><ul id="menu-premium-themes" class="td-mobile-main-menu"><li id="menu-item-75744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-55175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-55176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-55177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li id="menu-item-56027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56027"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li>
<li id="menu-item-51008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
<li id="menu-item-75743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75743"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía de Berazategui</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Ingreso</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenido!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Loguearse">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Busqueda</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">20.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Berazategui</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, marzo 25, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-premium-themes-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56027"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75743"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía de Berazategui</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/periodicoelprogreso" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ElProgreso18" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Ingreso</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar password</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.periodicoelprogreso.com/">
<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png" alt="" />
<span class="td-visual-hidden">Periódico El Progreso</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_a0a td_block_template_1 ">
<style>
/* custom css */
.tdi_1_a0a.td-a-rec{
					text-align: center;
				}.tdi_1_a0a .td-element-style{
					z-index: -1;
				}.tdi_1_a0a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a0a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_a0a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8889592354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8889592354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8889592354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8889592354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.periodicoelprogreso.com/">
<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2018/05/Logo-e1561812513245.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.periodicoelprogreso.com/">
<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png" alt="" />
</a>
</div>
<div class="menu-premium-themes-container"><ul id="menu-premium-themes-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56027"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75743"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía de Berazategui</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">
<div role="search" class="td-head-form-search-wrap"> 
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.periodicoelprogreso.com/">Portada</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todo Conurbano" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todo Berazategui" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Berazategui | Delincuentes tortutaron y acuchillaron a un hombre en violenta entradera</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-77907" class="post-77907 post type-post status-publish format-standard has-post-thumbnail category-berazategui-ultimo-momento" 0>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></li><li class="entry-category"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Berazategui | Delincuentes tortutaron y acuchillaron a un hombre en violenta entradera</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T17:45:12-03:00">25/03/2021</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20.jpg" data-caption="tortutaron y acuchillaron a un hombre en violenta entradera"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20-696x392.jpg" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20-696x392.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20-300x169.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20-1024x576.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20-768x432.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20-1536x864.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20-1068x601.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20-747x420.jpg 747w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-20.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="tortutaron y acuchillaron a un hombre en violenta entradera" title="tortutaron y acuchillaron a un hombre en violenta entradera" /></a><figcaption class="wp-caption-text">tortutaron y acuchillaron a un hombre en violenta entradera</figcaption></figure></div>
<div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/berazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera/77907/2021/"></div><h5><span style="font-weight: 400;">Lo maniataron, lo metieron en una bañera y amenazaron con matarlo.</span><span id="more-77907"></span></h5>
<p><span style="font-weight: 400;">Un hombre y una mujer fueron víctimas de una violenta entradera en una vivienda de Berazategui, cuando al menos tres delincuentes los golpearon, amenazaron y les provocaron heridas de distinta consideración, incluida una de arma blanca.</span></p>
<p><span style="font-weight: 400;">El hecho ocurrió el martes en horas de la madrugada, en una vivienda ubicada en calle 109 entre 4 y 5, cuando RL, de 65 años y dueño de casa, se sorprendió por los ladridos del perro y abrió la puerta del frente para ver lo que ocurría. En ese momento, dos hombres lo amenazaron con un arma blanca y lo obligaron a reingresar al hogar.</span></p>
<p><span style="font-weight: 400;">A continuación, los malvivientes lo maniataron y lo metieron boca abajo en la bañera. En diálogo con Periódico El Progreso, el hombre recordó que &#8220;En ese momento creí que me iban a matar, solo pensaba en mis hijos y en mis nietos&#8221;.</span></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Los agresores le dieron una cuchillada en la parte posterior de una de sus piernas, cerca de la zona del glúteo: &#8220;Tenían un cuchillo como esos de Rambo&#8221;, graficó. A la mujer, en tanto, la golpearon y tiraron al piso, aunque no sufrió heridas de consideración. </span></p>
<h4><strong>LEE TAMBIEN |<a href="https://www.periodicoelprogreso.com/asesinaron-a-un-expolicia-al-intentar-robarle-la-moto/77905/2021/"> Asesinaron a un expolicía al intentar robarle la moto</a></strong></h4>
<p><span style="font-weight: 400;">En minutos, los delincuentes se hicieron de las billeteras y teléfonos móviles de sus victimas, así como de un televisor, electrodomésticos y del vehículo de RL, una Suran de color gris.</span></p>
<p><span style="font-weight: 400;">Minutos después, tuvo que ser asistido y trasladado al Centro de Salud Sábatto, siendo derivado posteriormente al Hospital Evita Pueblo. Tuvo que recibir tres puntos de sutura por una herida de &#8220;dos centímetros de profundidad&#8221;, según explicó el mismo RL.</span></p>
<p>Respecto de la inseguridad que se vive en Berazategui, RL considero que &#8220;No dir<span style="font-weight: 400;">í</span>a que es zona liberada, pero est<span style="font-weight: 400;">á</span>n robando mucho<span style="font-weight: 400;">. Hay </span>demasiados robos en la calle y a cualquier hora, de noche o de d<span style="font-weight: 400;">í</span>a<span style="font-weight: 400;">.</span><span style="font-weight: 400;">.</span><span style="font-weight: 400;">.</span> es muy inseguro Berazategui&#8221;<span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">En el hecho tomaron intervención efectivos de la Comisaría 1ra. de Berazategui. En tanto el fiscal Ichazo, de la UFI N° 1, caratulado la causa “Robo y lesiones”. Los delincuentes no fueron identificados, en tanto la victima no pudo recuperar ninguno de los elementos que le robaron, incluido el automóvil.</span></p>
<p>En un video de una c<span style="font-weight: 400;">á</span>mara de seguridad del vecindario, se observa como los delincuentes intentaron robar el auto y el momento en que ingresar al domicilio<span style="font-weight: 400;">. En otro video se observa un vehículo en el cual los ladrones se movilizaban, y cuyo conductor hacia las veces de &#8220;campana&#8221;.</span></p>
<div style="width: 696px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-77907-1" width="696" height="392" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/Tragedia-en-Bernal-7.mp4?_=1" /><a href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/Tragedia-en-Bernal-7.mp4">https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/Tragedia-en-Bernal-7.mp4</a></video></div>
<div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/berazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera/77907/2021/"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_520 td_block_template_1 ">
<style>
/* custom css */
.tdi_2_520.td-a-rec{
					text-align: center;
				}.tdi_2_520 .td-element-style{
					z-index: -1;
				}.tdi_2_520.td-a-rec-img{
				    text-align: left;
				}.tdi_2_520.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_520.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia previa</span><a href="https://www.periodicoelprogreso.com/peligroso-endeudamiento-de-la-municipalidad-de-berazategui/77909/2021/">Peligroso endeudamiento de la Municipalidad de Berazategui</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente noticia</span><a href="https://www.periodicoelprogreso.com/mayra-mendoza-desacredito-la-version-de-dos-mujeres-victimas-de-un-intento-de-secuestro/77930/2021/">Mayra Mendoza desacreditó la versión de dos mujeres victimas de un intento de secuestro</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a></span></div>  </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3_a66 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_a66"><script>var block_tdi_3_a66 = new tdBlock();
block_tdi_3_a66.id = "tdi_3_a66";
block_tdi_3_a66.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_a66","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":77907,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_a66","tdc_css_class_style":"tdi_3_a66_rand_style"}';
block_tdi_3_a66.td_column_number = "3";
block_tdi_3_a66.block_type = "td_block_related_posts";
block_tdi_3_a66.post_count = "3";
block_tdi_3_a66.found_posts = "3602";
block_tdi_3_a66.header_color = "";
block_tdi_3_a66.ajax_pagination_infinite_stop = "";
block_tdi_3_a66.max_num_pages = "1201";
tdBlocksArray.push(block_tdi_3_a66);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_054" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_a66" href="#">Artículos relacionados</a><a id="tdi_5_a08" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_a66" href="#">Otras noticias</a></h4><div id=tdi_3_a66 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-se-endeuda-por-150-millones-de-pesos/77911/2021/" rel="bookmark" class="td-image-wrap " title="Berazategui se endeuda por 150 millones de pesos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La ordenanza por la cual Berazategui se endeuda por 150 M" title="Berazategui se endeuda por 150 millones de pesos" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/Periodico-ElProgreso-90-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/" class="td-post-category">Berazategui</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-se-endeuda-por-150-millones-de-pesos/77911/2021/" rel="bookmark" title="Berazategui se endeuda por 150 millones de pesos">Berazategui se endeuda por 150 millones de pesos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-incumplia-una-orden-perimetral-contra-su-ex-pareja/77885/2021/" rel="bookmark" class="td-image-wrap " title="Berazategui | Incumplía una orden perimetral contra su ex pareja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Berazategui | Incumplía una orden perimetral contra su ex pareja" title="Berazategui | Incumplía una orden perimetral contra su ex pareja" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/Periodico-ElProgreso-82-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/" class="td-post-category">Berazategui</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-incumplia-una-orden-perimetral-contra-su-ex-pareja/77885/2021/" rel="bookmark" title="Berazategui | Incumplía una orden perimetral contra su ex pareja">Berazategui | Incumplía una orden perimetral contra su ex pareja</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-empleada-domestica-detenida-por-brutal-entradera/77861/2021/" rel="bookmark" class="td-image-wrap " title="Berazategui | Empleada doméstica detenida por brutal entradera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Empleada doméstica detenida por brutal entradera" title="Berazategui | Empleada doméstica detenida por brutal entradera" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/03/AUDIO-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/" class="td-post-category">Berazategui</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-empleada-domestica-detenida-por-brutal-entradera/77861/2021/" rel="bookmark" title="Berazategui | Empleada doméstica detenida por brutal entradera">Berazategui | Empleada doméstica detenida por brutal entradera</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_a66" data-td_block_id="tdi_3_a66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_a66" data-td_block_id="tdi_3_a66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/berazategui-delincuentes-tortutaron-y-acuchillaron-a-un-hombre-en-violenta-entradera/77907/2021/#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.periodicoelprogreso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
 <div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Déjenos su comentario aquí</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Ingrese su nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Email erróneo </div>
<div class="td-warning-email">Ingrese su mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Marcar para guardar los datos de usuario para un próximo comentario</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='77907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f81ac2d6a6" /></p><input type="hidden" id="ak_js" name="ak_js" value="176" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="media_image-21" class="td_block_template_1 widget media_image-21 widget_media_image"><h4 class="block-title"><span>Edesur</span></h4><a href="https://www.edesur.com.ar/"><img width="250" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/12/planverano_progreso.gif" class="image wp-image-74553  attachment-full size-full" alt="Edesur Berazategui" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-27" class="td_block_template_1 widget media_image-27 widget_media_image"><h4 class="block-title"><span>Valorar Estudio Contable</span></h4><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.facebook.com/valorarestudio/"><img width="300" height="249" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-17.01.21-300x249.jpeg" class="image wp-image-69745  attachment-medium size-medium" alt="Valorar Estudio Contable" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-17.01.21-300x249.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-17.01.21.jpeg 302w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Valorar Estudio Contable</figcaption></figure></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7300620829263825" data-ad-slot="9053243886" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7300620829263825" data-ad-slot="9053243886" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_6_038 td_block_template_1 ">
<style>
/* custom css */
.tdi_6_038.td-a-rec{
					text-align: center;
				}.tdi_6_038 .td-element-style{
					z-index: -1;
				}.tdi_6_038.td-a-rec-img{
				    text-align: left;
				}.tdi_6_038.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6_038.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3776798609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-amp-menu-container"><ul id="menu-amp-menu" class="td-subfooter-menu"><li id="menu-item-62452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-62452"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></li>
<li id="menu-item-62453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62453"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-62454" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62454"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-62455" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62455"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li>
<li id="menu-item-62456" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62456"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-62457" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62457"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li>
<li id="menu-item-62458" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62458"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li>
<li id="menu-item-62459" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62459"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li id="menu-item-62460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62460"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li>
<li id="menu-item-62461" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62461"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-62462" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62462"><a href="https://www.periodicoelprogreso.com/Berazategui/policiales/">Policiales</a></li>
<li id="menu-item-62463" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62463"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-62464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62464"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li>
<li id="menu-item-62465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62465"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Noticias de Berazategui </div>
</div>
</div>
</div>
</div>
</div>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más noticias...</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-dengue-quilmes/65303/2020/" rel="bookmark" class="td-image-wrap " title="Preocupa el aumento de casos de dengue en Berazategui y Quilmes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Dengue Provincia" title="Preocupa el aumento de casos de dengue en Berazategui y Quilmes" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/Dengue-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-dengue-quilmes/65303/2020/" rel="bookmark" title="Preocupa el aumento de casos de dengue en Berazategui y Quilmes">Preocupa el aumento de casos de dengue en Berazategui y Quilmes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T16:01:02-03:00">12/05/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-se-tiroteo-con-delincuentes-y-logro-reducirlos/33410/2018/" rel="bookmark" class="td-image-wrap " title="Berazategui: se tiroteó con delincuentes y logró reducirlos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-se-tiroteo-con-delincuentes-y-logro-reducirlos/33410/2018/" rel="bookmark" title="Berazategui: se tiroteó con delincuentes y logró reducirlos">Berazategui: se tiroteó con delincuentes y logró reducirlos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-28T22:06:41-03:00">28/09/2018</time></span> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"elprogresobera"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"76288449","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-16943eba78f05f929444774ac7a9fe35","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='mediaelement-css' href='https://www.periodicoelprogreso.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.periodicoelprogreso.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script   src="https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script   src="https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script   src="https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script   src="https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script   src="https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script   src="https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 01:31:34+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida fall\u00f3. Si se trata de una foto o una imagen grande, reduc\u00ed su tama\u00f1o y prob\u00e1 de vuelta."],"An unknown error occurred.":["Hubo un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.periodicoelprogreso.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "95360474c2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.periodicoelprogreso.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' async='async' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6.2#pubid=ra-5d961576179f674d' id='addthis_widget-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script async="async" type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Berazategui","api_location":"Berazategui","api_language":"es","api_key":"80109c437cd7b6af08db4018edf8f62e","today_icon":"rain-d","today_icon_text":"lluvia moderada","today_temp":[20.4,68.7],"today_humidity":96,"today_wind_speed":[1.3,0.8],"today_min":[20,68],"today_max":[20.6,69],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1616706000,"day_name":"jue","day_temp":[20,68],"owm_day_index":0},{"timestamp":1616716800,"day_name":"vie","day_temp":[22,72],"owm_day_index":1},{"timestamp":1616803200,"day_name":"s\u00e1b","day_temp":[21,69],"owm_day_index":9},{"timestamp":1616889600,"day_name":"dom","day_temp":[20,67],"owm_day_index":17},{"timestamp":1616976000,"day_name":"lun","day_temp":[22,72],"owm_day_index":25},{"timestamp":1617062400,"day_name":"mar","day_temp":[19,67],"owm_day_index":33}]});
				});
			
			
</script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'147209135',post:'77907',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '77907' ]);
</script>
</body>
</html>