<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.periodicoelprogreso.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' data-wpacu-preload-js='1'>
<link rel="icon" type="image/png" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Berazategui: Mussi pasa a planta permanente a otros 150 municipales</title>
	<meta name="description" content="Este miércoles se llevó a cabo el segundo acto de entrega de decretos de pase a planta permanente de 150 municipales de Berazategui." />
	<link rel="canonical" href="https://www.periodicoelprogreso.com/berazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales/85381/2021/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Berazategui: Mussi pasa a planta permanente a otros 150 municipales" />
	<meta property="og:description" content="Este miércoles se llevó a cabo el segundo acto de entrega de decretos de pase a planta permanente de 150 municipales de Berazategui." />
	<meta property="og:url" content="https://www.periodicoelprogreso.com/berazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales/85381/2021/" />
	<meta property="og:site_name" content="Periódico El Progreso" />
	<meta property="article:publisher" content="https://www.facebook.com/periodicoelprogreso/" />
	<meta property="article:author" content="https://www.facebook.com/?q=#/noticias.berazategui" />
	<meta property="article:published_time" content="2021-11-04T14:43:49+00:00" />
	<meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ElProgresoBera" />
	<meta name="twitter:site" content="@ElProgreso18" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Comentario Berazategui: Mussi pasa a planta permanente a otros 150 municipales del feed" href="https://www.periodicoelprogreso.com/berazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales/85381/2021/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://www.periodicoelprogreso.com/wp-content/cache/asset-cleanup/css/head-c4192199b652b8497aa0a6c5ae5993d7e1525bd8.css' type='text/css' media='all' />

<style  type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/contact-form-7/includes/css/styles.css*/.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;width:1px;margin:-1px;padding:0;border:0;word-wrap:normal!important}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output,.wpcf7 form.payment-required .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7-spinner{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}form.submitting .wpcf7-spinner{visibility:visible}.wpcf7-spinner::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7-spinner::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}
</style>


<link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />




<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/cache/asset-cleanup/js/head-5e3e4d2c92fdd7fbfd909d433c07b6d9193b10e1.js'></script>
<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script   type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-76288449-1' id='google_gtagjs-js' async></script>
<script   type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.periodicoelprogreso.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-76288449-1", {"anonymize_ip":true,"optimize_id":"OPT-W69MXFX"});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.periodicoelprogreso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodicoelprogreso.com/wp-json/wp/v2/posts/85381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fberazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales%2F85381%2F2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fberazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales%2F85381%2F2021%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"db07aff19c","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"db07aff19c","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"db07aff19c","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/","postId":85381};
    </script>
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.periodicoelprogreso.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1540658d-ed2c-4b4e-8f62-af4c9266b9d0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido a la Comunidad de Periódico El Progreso";
oneSignal_options['welcomeNotification']['message'] = "Gracias por sumarte. Estamos trabajando por un periodismo independiente.";
oneSignal_options['welcomeNotification']['url'] = "https://www.periodicoelprogreso.com/";
oneSignal_options['path'] = "https://www.periodicoelprogreso.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Si quieres suscribirte y recibir las últimas noticias y novedades haz clic en SÍ";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes darte de baja en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "SÍ";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias.";
oneSignal_options['promptOptions']['siteName'] = "https://www.periodicoelprogreso.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7300620829263825" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-MGLG7CR' );
			
</script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.periodicoelprogreso.com/",
                    "name": "Portada"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/",
                    "name": "Conurbano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/",
                    "name": "Berazategui"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/berazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales/85381/2021/",
                    "name": "Berazategui: Mussi pasa a planta permanente a otros 150 municipales"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<meta name="geo.region" content="AR-B">
<meta name="geo.place" content="Buenos Aires">
<meta name="geo.position" content="-34.73, 58.25">
<meta name="ICBM" content="-34.73, 58.25">	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-85381 single-format-standard td-standard-pack berazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/periodicoelprogreso" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/ElProgreso18" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-premium-themes-container"><ul id="menu-premium-themes" class="td-mobile-main-menu"><li id="menu-item-75744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-55175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-55176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-55177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li id="menu-item-51008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/periodicoelprogreso" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/ElProgreso18" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Berazategui</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                jueves, noviembre 4, 2021
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Ingreso</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar password</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.periodicoelprogreso.com/">
                <img src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Untitled-design-5-1024x577.jpg" alt=""/>
                <span class="td-visual-hidden">Periódico El Progreso</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "9393196481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "9393196481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "9393196481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "9393196481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.periodicoelprogreso.com/">
			<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/PeriodicoElProgreso-1-1024x576.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.periodicoelprogreso.com/">
			<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Untitled-design-5-1024x577.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-premium-themes-container"><ul id="menu-premium-themes-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.periodicoelprogreso.com/">Portada</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todo Conurbano" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todo Berazategui" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Berazategui: Mussi pasa a planta permanente a otros 150 municipales</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85381" class="post-85381 post type-post status-publish format-standard has-post-thumbnail category-berazategui-ultimo-momento tag-berazategui tag-municipales" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></li><li class="entry-category"><a  href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Berazategui: Mussi pasa a planta permanente a otros 150 municipales</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T11:43:49-03:00" >04/11/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14.jpg" data-caption="Mussi pasa a planta permanente a otros 150 municipales"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14-696x392.jpg" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14-696x392.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14-300x169.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14-1024x576.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14-768x432.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14-1536x864.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14-1068x601.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14-747x420.jpg 747w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-14.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="Mussi pasa a planta permanente a otros 150 municipales" title="Mussi pasa a planta permanente a otros 150 municipales"/></a><figcaption class="wp-caption-text">Mussi pasa a planta permanente a otros 150 municipales</figcaption></figure></div>
            <!-- content --><p><span id="more-85381"></span></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7300620829263825"
     crossorigin="anonymous"></script>
<!-- dopo paragra -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="7001861467"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Este miércoles se llevó a cabo el segundo acto de entrega de decretos de pase a planta permanente de 150 municipales de Berazategui. El acto se llevó adelante en las instalaciones del Gimnasio Municipal “Roberto de Vicenzo».</p>
<p>Durante el evento, encabezado por el Intendente Juan José Mussi, estuvo presente el Secretario General del STMB, el Sindicato de Trabajadores Municipales de Berazategui, Gabriel Carril Campusano.</p>
<p>“Nuevamente asistimos con gran satisfacción a un acto de estas características, que es un hecho muy importante para nuestro Sindicato, ya que a partir de las gestiones realizadas 150 compañeros y compañeras más obtienen su estabilidad laboral”, señaló Carril.</p>
<p>El dirigente aseguró que “entendemos que acciones de estas características le siguen dando dignidad a los compañeros trabajadores mediante la estabilidad laboral. Estamos muy contentos, y esto nos compromete a seguir trabajando con más ahínco aún. Agradecemos y valoramos mucho el esfuerzo por parte del departamento ejecutivo municipal”.</p>
<p>Finalmente, Carril se refirió nuevamente a la confirmación por parte del Intendente del compromiso paritario de elevar el porcentual del acuerdo en un punto por encima de la inflación anual.</p>
<p>“El Intendente dignificará el acuerdo firmado oportunamente con el STMB en el mes de abril, donde conseguimos garantizarle a los trabajadores municipales que éste año no íbamos a perder con relación a la inflación. Quedará ajustar ahora la diferencia que surja en los meses de noviembre y diciembre, ya que por el acuerdo se cubrirá íntegramente la inflación anual, más un punto por encima del guarismo que arroje”, concluyó Carril.</p>
<!-- AI CONTENT END 1 -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2 td_block_template_1 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/berazategui/">Berazategui</a></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/municipales/">Municipales</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.periodicoelprogreso.com/berazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales/85381/2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fberazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales%2F85381%2F2021%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Berazategui%3A+Mussi+pasa+a+planta+permanente+a+otros+150+municipales&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fberazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales%2F85381%2F2021%2F&via=ElProgreso18" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.periodicoelprogreso.com/berazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales/85381/2021/&title=Berazategui%3A+Mussi+pasa+a+planta+permanente+a+otros+150+municipales" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.periodicoelprogreso.com/berazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales/85381/2021/&title=Berazategui%3A+Mussi+pasa+a+planta+permanente+a+otros+150+municipales" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia previa</span><a href="https://www.periodicoelprogreso.com/ingreso-a-la-policia-bonaerense-requisitos-y-como-anotarse/74882/2021/">Ingreso a la Policía Bonaerense: está abierta la inscripción al ciclo lectivo 2022</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente noticia</span><a href="https://www.periodicoelprogreso.com/berazategui-construiran-seis-playones-deportivos-en-distintos-puntos-de-la-ciudad/85385/2021/">Berazategui: construirán seis playones deportivos en distintos puntos de la Ciudad</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":85381,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "4040";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "1347";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Otras noticias</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-construiran-seis-playones-deportivos-en-distintos-puntos-de-la-ciudad/85385/2021/" rel="bookmark" class="td-image-wrap " title="Berazategui: construirán seis playones deportivos en distintos puntos de la Ciudad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Berazategui: construirán seis playones deportivos en distintos puntos de la Ciudad" title="Berazategui: construirán seis playones deportivos en distintos puntos de la Ciudad" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-15-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/" class="td-post-category">Berazategui</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-construiran-seis-playones-deportivos-en-distintos-puntos-de-la-ciudad/85385/2021/" rel="bookmark" title="Berazategui: construirán seis playones deportivos en distintos puntos de la Ciudad">Berazategui: construirán seis playones deportivos en distintos puntos de la Ciudad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-irene-tevez/65517/2021/" rel="bookmark" class="td-image-wrap " title="A tres años de la desaparición de Irene del Carmen Tévez, no hay rastros de ella" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Irene del Carmen Tevez" title="A tres años de la desaparición de Irene del Carmen Tévez, no hay rastros de ella" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/cons-13-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/" class="td-post-category">Berazategui</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-irene-tevez/65517/2021/" rel="bookmark" title="A tres años de la desaparición de Irene del Carmen Tévez, no hay rastros de ella">A tres años de la desaparición de Irene del Carmen Tévez, no hay rastros de ella</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-12-anos-de-prision-para-pederasta-que-violo-a-su-hija-10-durante-un-ano/85365/2021/" rel="bookmark" class="td-image-wrap " title="Berazategui: 12 años de prisión para pederasta que violó a su hija (10) durante un año" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tribunales de Quilmes" title="Berazategui: 12 años de prisión para pederasta que violó a su hija (10) durante un año" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/" class="td-post-category">Berazategui</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-12-anos-de-prision-para-pederasta-que-violo-a-su-hija-10-durante-un-ano/85365/2021/" rel="bookmark" title="Berazategui: 12 años de prisión para pederasta que violó a su hija (10) durante un año">Berazategui: 12 años de prisión para pederasta que violó a su hija (10) durante un año</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/berazategui-mussi-pasa-a-planta-permanente-a-otros-150-municipales/85381/2021/#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.periodicoelprogreso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Déjenos su comentario aquí</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Ingrese su nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Email erróneo </div>
			            <div class="td-warning-email">Ingrese su mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Marcar para guardar los datos de usuario para un próximo comentario</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='85381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd2f9912ba" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="181"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-27" class="td_block_template_1 widget media_image-27 widget_media_image"><h4 class="block-title"><span>Valorar Estudio Contable</span></h4><a href="https://www.facebook.com/valorarestudio/" target="_blank" rel="noopener"><img width="300" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-300x300.jpg" class="image wp-image-80082  attachment-medium size-medium" alt="Valorar Estudio Contable" loading="lazy" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-1022x1024.jpg 1022w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-768x769.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-696x697.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-1068x1070.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-419x420.jpg 419w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar.jpg 1086w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-30" class="td_block_template_1 widget media_image-30 widget_media_image"><h4 class="block-title"><span>CAFECITO</span></h4><a href="https://cafecito.app/periodicoelprogreso"><img width="300" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Periodico-ElProgreso-2021-08-13T134712.763-300x300.jpg" class="image wp-image-82541  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Periodico-ElProgreso-2021-08-13T134712.763-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Periodico-ElProgreso-2021-08-13T134712.763-1024x1024.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Periodico-ElProgreso-2021-08-13T134712.763-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Periodico-ElProgreso-2021-08-13T134712.763-768x768.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Periodico-ElProgreso-2021-08-13T134712.763-696x696.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Periodico-ElProgreso-2021-08-13T134712.763-1068x1068.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Periodico-ElProgreso-2021-08-13T134712.763-420x420.jpg 420w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Periodico-ElProgreso-2021-08-13T134712.763.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="9053243886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="media_image-31" class="td_block_template_1 widget media_image-31 widget_media_image"><h4 class="block-title"><span>BA Turismo</span></h4><a href="https://turismo.buenosaires.gob.ar/es"><img width="300" height="250" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/10/300x250_Rosedal.jpg" class="image wp-image-84975  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_6 td_block_template_1 ">

<style>
/* custom css */
.tdi_6.td-a-rec{
					text-align: center;
				}.tdi_6 .td-element-style{
					z-index: -1;
				}.tdi_6.td-a-rec-img{
				    text-align: left;
				}.tdi_6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "1502317925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "1502317925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "1502317925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "1502317925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-amp-menu-container"><ul id="menu-amp-menu" class="td-subfooter-menu"><li id="menu-item-62452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-62452"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></li>
<li id="menu-item-62453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62453"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-62454" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62454"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-62455" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62455"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li>
<li id="menu-item-62456" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62456"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-62457" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62457"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li>
<li id="menu-item-62458" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62458"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li>
<li id="menu-item-62459" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62459"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li id="menu-item-62460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62460"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li>
<li id="menu-item-62461" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62461"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-62463" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62463"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-62464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62464"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li>
<li id="menu-item-62465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62465"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Noticias de Berazategui                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Último Momento!</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/no-me-toques-no-me-gustan-las-negras-la-agresion-de-una-joven-a-una-policia/85396/2021/" rel="bookmark" class="td-image-wrap " title="«No me toques, no me gustan las negras»: la agresión de una joven a una policía" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="&quot;No me toques, no me gustan las negras&quot;" title="«No me toques, no me gustan las negras»: la agresión de una joven a una policía" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/cons-19-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/no-me-toques-no-me-gustan-las-negras-la-agresion-de-una-joven-a-una-policia/85396/2021/" rel="bookmark" title="«No me toques, no me gustan las negras»: la agresión de una joven a una policía">«No me toques, no me gustan las negras»: la agresión de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T16:28:16-03:00" >04/11/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 6184557c6ae7d
    -->

    		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGLG7CR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		
<script  id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/cache/asset-cleanup/js/body-4c18ca7d1f425c081332aa18992bcf0cb8f7e223.js'></script><script  data-wpacu-to-be-preloaded-basic='1' type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Berazategui","api_location":"Berazategui","api_language":"es","api_key":"80109c437cd7b6af08db4018edf8f62e","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[24.5,76],"today_humidity":73,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.600000000000000088817841970012523233890533447265625],"today_min":[22.89999999999999857891452847979962825775146484375,73.2999999999999971578290569595992565155029296875],"today_max":[27.300000000000000710542735760100185871124267578125,81.099999999999994315658113919198513031005859375],"today_clouds":41,"current_unit":0,"forecast":[{"timestamp":1636070400,"day_name":"Vie","day_temp":[23,73],"owm_day_index":0},{"timestamp":1636156800,"day_name":"S\u00e1b","day_temp":[19,66],"owm_day_index":8},{"timestamp":1636243200,"day_name":"Dom","day_temp":[20,68],"owm_day_index":16},{"timestamp":1636329600,"day_name":"Lun","day_temp":[23,73],"owm_day_index":24},{"timestamp":1636416000,"day_name":"Mar","day_temp":[19,66],"owm_day_index":32}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'147209135',post:'85381',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '85381' ]);
</script>
<!-- Code for ad blocking detection -->
<!--noptimize-->
<object id="ai-adb-dblclk" data="https://securepubads.g.doubleclick.net/tag/js/gpt.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-ga" data="https://www.google-analytics.com/analytics.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-mn" data="//contextual.media.net/dmedianet.js" style="position:absolute; z-index: -100; 1px; top: -1000px; left: -1000px; visibility: hidden;"></object>
<div id="banner-advert-container" class="ad-inserter infolinks-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -100px; left: -100px;"><img id="adsense" class="SponsorAds adsense" src="https://www.periodicoelprogreso.com/wp-content/plugins/ad-inserter/images/ads.png" width="1" height="1" alt="pixel"></div>
<script async='async' id='wpacu-combined-js-body-group-2' type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/cache/asset-cleanup/js/body-29e422f8ea71c4ca08cad7a02aa08616f2180bf1.js'></script><!--/noptimize-->
<!-- Code for ad blocking detection END -->
<script>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</script>

</body>
</html>