<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://www.google-analytics.com" crossorigin><link rel="preconnect" href="https://www.gstatic.com" crossorigin><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin><link rel="preload" href="https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?16" as="font" crossorigin><link rel="preload" href="https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper-icons.woff?1" as="font" crossorigin><link media="all" href="https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_7a5b5abb00739cb16407e4b2ad17e7f8.css" rel="stylesheet" /><title>Cierre del ciclo lectivo 2020: promoción &quot;casi&quot; automática y notas conceptuales</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.periodicoelprogreso.com/xmlrpc.php" /><meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11.jpg" /><meta name="description" content="Definen la reorganización de contenidos curriculares y criterios de evaluación y promoción de estudiantes de todos los niveles." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cierre del ciclo lectivo 2020: promoción &quot;casi&quot; automática y notas conceptuales" /><meta property="og:description" content="Definen la reorganización de contenidos curriculares y criterios de evaluación y promoción de estudiantes de todos los niveles." /><meta property="og:url" content="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/" /><meta property="og:site_name" content="Periódico El Progreso" /><meta property="article:publisher" content="https://www.facebook.com/periodicoelprogreso/" /><meta property="article:author" content="https://www.facebook.com/?q=#/noticias.berazategui" /><meta property="article:published_time" content="2020-10-22T19:08:08+00:00" /><meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="fb:app_id" content="1653326181602014" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElProgresoBera" /><meta name="twitter:site" content="@ElProgreso18" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.periodicoelprogreso.com/#organization","name":"Peri\u00f3dico El Progreso Berazategui","url":"https://www.periodicoelprogreso.com/","sameAs":["https://www.facebook.com/periodicoelprogreso/","https://instagram.com/periodicoelprogreso/","http://www.linkedin.com/in/noticiasberazategui","https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg","https://es.wikipedia.org/wiki/Berazategui_(Buenos_Aires)","https://twitter.com/ElProgreso18"],"logo":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#logo","inLanguage":"es","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png","width":448,"height":401,"caption":"Peri\u00f3dico El Progreso Berazategui"},"image":{"@id":"https://www.periodicoelprogreso.com/#logo"}},{"@type":"WebSite","@id":"https://www.periodicoelprogreso.com/#website","url":"https://www.periodicoelprogreso.com/","name":"Peri\u00f3dico El Progreso","description":"Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires","publisher":{"@id":"https://www.periodicoelprogreso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.periodicoelprogreso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/#primaryimage","inLanguage":"es","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Dise\u00f1o-sin-t\u00edtulo-11.jpg","width":1920,"height":1080,"caption":"clases con distanciamiento"},{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/#webpage","url":"https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/","name":"Cierre del ciclo lectivo 2020: promoci\u00f3n \"casi\" autom\u00e1tica y notas conceptuales","isPartOf":{"@id":"https://www.periodicoelprogreso.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/#primaryimage"},"datePublished":"2020-10-22T19:08:08+00:00","dateModified":"2020-10-22T19:08:08+00:00","description":"Definen la reorganizaci\u00f3n de contenidos curriculares y criterios de evaluaci\u00f3n y promoci\u00f3n de estudiantes de todos los niveles.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"]}]},{"@type":"Article","@id":"https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/#article","isPartOf":{"@id":"https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/#webpage"},"author":{"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe"},"headline":"Cierre del ciclo lectivo 2020: promoci\u00f3n \u00abcasi\u00bb autom\u00e1tica y notas conceptuales","datePublished":"2020-10-22T19:08:08+00:00","dateModified":"2020-10-22T19:08:08+00:00","mainEntityOfPage":{"@id":"https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.periodicoelprogreso.com/#organization"},"image":{"@id":"https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/#primaryimage"},"keywords":"Educaci\u00f3n,Escuela","articleSection":"Sociedad","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/#respond"]}]},{"@type":"Person","@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"description":"Podes dejarnos tus comentarios al final de la nota.","sameAs":["https://www.periodicoelprogreso.com","https://www.facebook.com/?q=#/noticias.berazategui","https://twitter.com/ElProgresoBera"]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed de los comentarios" href="https://www.periodicoelprogreso.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Comentario Cierre del ciclo lectivo 2020: promoción «casi» automática y notas conceptuales del feed" href="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/feed/" /><link rel="https://api.w.org/" href="https://www.periodicoelprogreso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodicoelprogreso.com/wp-json/wp/v2/posts/72702" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.periodicoelprogreso.com/?p=72702' /><link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales%2F72702%2F2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales%2F72702%2F2020%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');</script> <meta name="generator" content="Site Kit by Google 1.18.0" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"f1cfc5ecca","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/amp/" /><link rel="amphtml" href="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/amp/">  <script>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</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.periodicoelprogreso.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/sociedad/",
                    "name": "Sociedad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/",
                    "name": "Cierre del ciclo lectivo 2020: promoción «casi» automática y notas conceptuales"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="32x32" /><link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" /><meta name="msapplication-TileImage" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" /><meta charset="utf-8"></head><body class="post-template-default single single-post postid-72702 single-format-standard cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-62171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62171"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li><li id="menu-item-62287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62287"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li><li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62286"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-62290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62290"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li><li id="menu-item-62288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62288"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li><li id="menu-item-62289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62289"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li></ul></li><li id="menu-item-62294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62294"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li><li id="menu-item-62295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62295"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li><li id="menu-item-69760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69760"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía</a></li><li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71036"><a href="https://www.periodicoelprogreso.com/">Secciones<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-62292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62292"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li><li id="menu-item-62291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62291"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li><li id="menu-item-62293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62293"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li><li id="menu-item-71037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71037"><a href="https://www.periodicoelprogreso.com/Berazategui/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li id="menu-item-71038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71038"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li><li id="menu-item-71040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71040"><a href="https://www.periodicoelprogreso.com/Berazategui/interesante/">Interés General</a></li><li id="menu-item-71041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71041"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li><li id="menu-item-71042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71042"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li><li id="menu-item-71039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71039"><a href="https://www.periodicoelprogreso.com/Berazategui/editorial/">Editorial</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-62296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62296"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li><li id="menu-item-62450" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62450"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.periodicoelprogreso.com/"> <noscript><img src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/> <span class="td-visual-hidden">Periódico El Progreso</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.periodicoelprogreso.com/"> <noscript><img src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62171"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62287"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62286"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62290"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62288"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62289"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62294"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62295"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69760"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71036"><a href="https://www.periodicoelprogreso.com/">Secciones</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62292"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62291"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62293"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71037"><a href="https://www.periodicoelprogreso.com/Berazategui/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71038"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71040"><a href="https://www.periodicoelprogreso.com/Berazategui/interesante/">Interés General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71041"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71042"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71039"><a href="https://www.periodicoelprogreso.com/Berazategui/editorial/">Editorial</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.periodicoelprogreso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cierre del ciclo lectivo 2020: promoción «casi» automática y notas conceptuales</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-72702" class="post-72702 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-educacion tag-escuela" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li></ul><header class="td-post-title"><h1 class="entry-title">Cierre del ciclo lectivo 2020: promoción «casi» automática y notas conceptuales</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-22T16:08:08+00:00" >22/10/2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales%2F72702%2F2020%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cierre+del+ciclo+lectivo+2020%3A+promoci%C3%B3n+%C2%ABcasi%C2%BB+autom%C3%A1tica+y+notas+conceptuales&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales%2F72702%2F2020%2F&via=Peri%C3%B3dico+El+Progreso"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/&amp;media=https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11.jpg&description=Definen la reorganización de contenidos curriculares y criterios de evaluación y promoción de estudiantes de todos los niveles."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cierre+del+ciclo+lectivo+2020%3A+promoci%C3%B3n+%C2%ABcasi%C2%BB+autom%C3%A1tica+y+notas+conceptuales %0A%0A https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11.jpg" data-caption="clases con distanciamiento"><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-696x392.jpg" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-696x392.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-300x169.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-1024x576.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-768x432.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-1536x864.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="clases con distanciamiento" title="clases con distanciamiento"/></noscript><img width="696" height="392" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20392%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-696x392.jpg" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-696x392.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-300x169.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-1024x576.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-768x432.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11-1536x864.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11.jpg 1920w" data-sizes="(max-width: 696px) 100vw, 696px" alt="clases con distanciamiento" title="clases con distanciamiento"/></a><figcaption class="wp-caption-text">clases con distanciamiento</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f91ffa275303_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"></div><h5 style="text-align: justify;">Quienes concluían primaria este año deberán inscribirse en la secundaria, ya que la vacante está garantizada.</h5><p style="text-align: justify;"><span id="more-72702"></span></p><p style="text-align: justify;">La Dirección General de Cultura y Educación convocó esta semana a jornadas docentes donde se trabajará sobre la reorganización de los contenidos curriculares y los criterios de evaluación y promoción de las trayectorias educativas de estudiantes de todos los niveles y modalidades de las escuelas bonaerenses de gestión estatal y privada, ante el contexto de pandemia por el Covid-19.</p><p style="text-align: justify;">Estas definiciones se enmarcan en los acuerdos que las ministras y ministros de educación de todo el país aprobaron por unanimidad en el Consejo Federal, a través de la Resolución 368/20, que tiene como objeto “garantizar el acceso, la permanencia y el egreso del estudiantado”.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5f91ffa274eee_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-7300620829263825"
 data-ad-slot="8173430570"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">En primer lugar, los lineamientos de la Provincia establecen que el bienio 2020-2021 será considerado una “unidad pedagógica y curricular”. Esto significa que los contenidos previstos para este año se articulan con la planificación del año próximo: por ejemplo, un alumno que en 2020 cursó 1° grado, en 2021 cursará “1° y 2°” como unidad pedagógica, y promocionará a 3°.</p><p style="text-align: justify;">En las jornadas se trabajará también la “priorización curricular”, una reorganización de los contenidos previstos en los diseños curriculares para que todos los saberes que las y los estudiantes necesitan aprender en cada año puedan ser abordados, tanto en este ciclo lectivo como en el siguiente.</p><h4 style="text-align: justify;"><b>Evaluación y calificación</b></h4><p style="text-align: justify;">En todos los años de escolaridad obligatoria se calificará con una valoración conceptual, salvo en el último año de la escolaridad secundaria, en el que se utilizarán las escalas numéricas habituales del nivel.</p><p style="text-align: justify;">El tradicional boletín de calificaciones numéricas será reemplazado, en este ciclo lectivo, por un informe cualitativo donde se explicitará qué se pudo enseñar y aprender durante este ciclo lectivo y cuáles serán las instancias de enseñanza que tendrán lugar este año y en el próximo. En el informe, las y los docentes clasificarán las trayectorias educativas que se pudieron generar en el presente ciclo lectivo, de esta manera:</p><h4 style="text-align: justify;"><strong>Trayectoria Educativa Avanzada</strong></h4><p style="text-align: justify;">Corresponde a las situaciones en las que la continuidad pedagógica se sostuvo de manera fluida. Las y los estudiantes comprendidos en esta situación finalizan su actividad en diciembre de 2020 y la retoman al inicio del año lectivo 2021.</p><h4 style="text-align: justify;"><strong>Trayectoria Educativa en Proceso</strong></h4><p style="text-align: justify;">La continuidad pedagógica tuvo interrupciones y/o una baja o nula devolución de las actividades enviadas por las y los docentes. Se requerirá intensificar la enseñanza a través de espacios de acompañamiento durante febrero y marzo de 2021.</p><h4 style="text-align: justify;"><strong>Trayectoria Educativa Discontinua</strong></h4><p style="text-align: justify;">Esta situación atañe a estudiantes cuyas trayectorias educativas se han visto interrumpidas durante la pandemia. Se requerirá intensificar la enseñanza durante febrero y marzo de 2021, previéndose además la posibilidad de realizar una promoción acompañada durante el año 2021.</p><p style="text-align: justify;">Aquellos estudiantes que se encuentran en el último año de secundaria serán calificados con la escala numérica habitual. Hasta abril de 2021 contarán con distintas instancias para intensificar la enseñanza y, si las trayectorias educativas se han interrumpido, podrán realizar un <i>Trayecto Curricular de Finalización del Nivel Secundario 2020</i>, recientemente creado por la DGCyE.</p><h4 style="text-align: justify;"><b>Acreditación de año y promoción de nivel</b></h4><p style="text-align: justify;">Las niñas y los niños que están en sala de 5 años del nivel Inicial promocionarán de manera directa al primer año del nivel Primario.</p><p style="text-align: justify;">Las y los estudiantes que finalizan la educación primaria, dependiendo del tipo de trayectoria educativa que se ha podido realizar durante la pandemia, concluirán este nivel educativo en el mes de diciembre de 2020, en marzo o a lo largo del año próximo, tras haber participado de las instancias de promoción acompañada. En cualquiera de estos casos, deberán inscribirse en la escuela secundaria, ya que la vacante está garantizada.</p><p style="text-align: justify;">Por último, quienes finalizan el secundario, además de las instancias de enseñanza y evaluación ya mencionadas, contarán con acciones de acompañamiento a ingresantes en las instituciones de nivel superior, universitarias o de formación docente o técnica. En el caso particular de la Educación Técnica y Agraria, el trayecto de finalización 2020 se concentrará en los núcleos ligados al desempeño profesional que habilita cada título.</p><div style="text-align: justify;"></div><div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5f91ffa275414_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/educacion/">Educación</a></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/escuela/">Escuela</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales%2F72702%2F2020%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cierre+del+ciclo+lectivo+2020%3A+promoci%C3%B3n+%C2%ABcasi%C2%BB+autom%C3%A1tica+y+notas+conceptuales&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales%2F72702%2F2020%2F&via=Peri%C3%B3dico+El+Progreso"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/&amp;media=https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11.jpg&description=Definen la reorganización de contenidos curriculares y criterios de evaluación y promoción de estudiantes de todos los niveles."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cierre+del+ciclo+lectivo+2020%3A+promoci%C3%B3n+%C2%ABcasi%C2%BB+autom%C3%A1tica+y+notas+conceptuales %0A%0A https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.periodicoelprogreso.com/anses-como-y-cuando-cobro/24272/2020/">Anses: cómo y cuando cobro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.periodicoelprogreso.com/dock-sud-beba-de-5-meses-murio-baleada-al-quedar-en-medio-de-un-enfrentamiento-de-bandas/72706/2020/">Dock Sud | Beba de 5 meses murió baleada al quedar en medio de un enfrentamiento de bandas</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-10-22T16:08:08+00:00"><meta itemprop="dateModified" content="2020-10-22T16:08:08-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png"></span><meta itemprop="name" content="Periódico El Progreso"></span><meta itemprop="headline " content="Cierre del ciclo lectivo 2020: promoción &quot;casi&quot; automática y notas conceptuales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-11.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_5f91ffa275e91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f91ffa275e91" ><script>var block_td_uid_4_5f91ffa275e91 = new tdBlock();
block_td_uid_4_5f91ffa275e91.id = "td_uid_4_5f91ffa275e91";
block_td_uid_4_5f91ffa275e91.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f91ffa275e91_rand","td_column_number":3,"live_filter_cur_post_id":72702,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f91ffa275e91_rand","tdc_css_class_style":"td_uid_4_5f91ffa275e91_rand_style"}';
block_td_uid_4_5f91ffa275e91.td_column_number = "3";
block_td_uid_4_5f91ffa275e91.block_type = "td_block_related_posts";
block_td_uid_4_5f91ffa275e91.post_count = "3";
block_td_uid_4_5f91ffa275e91.found_posts = "2886";
block_td_uid_4_5f91ffa275e91.header_color = "";
block_td_uid_4_5f91ffa275e91.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f91ffa275e91.max_num_pages = "962";
tdBlocksArray.push(block_td_uid_4_5f91ffa275e91);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f91ffa27a937" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f91ffa275e91" href="#">Artículo relacionados</a><a id="td_uid_6_5f91ffa27a93b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f91ffa275e91" href="#">Más del autor</a></h4><div id=td_uid_4_5f91ffa275e91 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/anses-como-y-cuando-cobro/24272/2020/" rel="bookmark" class="td-image-wrap" title="Anses: cómo y cuando cobro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Frente edificio ANSES" title="Anses: cómo y cuando cobro" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2018/06/ANSES-218x150.jpeg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/anses-como-y-cuando-cobro/24272/2020/" rel="bookmark" title="Anses: cómo y cuando cobro">Anses: cómo y cuando cobro</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/abuelas-de-plaza-de-mayo-conmemora-los-43-anos-de-su-nacimiento-en-las-redes-sociales/72680/2020/" rel="bookmark" class="td-image-wrap" title="Abuelas de Plaza de Mayo conmemora los 43 años de su nacimiento en las redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Abuelas de Plaza de Mayo" title="Abuelas de Plaza de Mayo conmemora los 43 años de su nacimiento en las redes sociales" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2019/06/nieto-130-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/abuelas-de-plaza-de-mayo-conmemora-los-43-anos-de-su-nacimiento-en-las-redes-sociales/72680/2020/" rel="bookmark" title="Abuelas de Plaza de Mayo conmemora los 43 años de su nacimiento en las redes sociales">Abuelas de Plaza de Mayo conmemora los 43 años de su nacimiento en las redes sociales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/a-partir-de-noviembre-vuelve-la-vtv-para-vehiculos-de-la-provincia-de-buenos-aires/72663/2020/" rel="bookmark" class="td-image-wrap" title="A partir de noviembre vuelve la VTV para vehículos de la provincia de Buenos Aires"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="vencimientos VTV" title="A partir de noviembre vuelve la VTV para vehículos de la provincia de Buenos Aires" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Diseño-sin-título-9-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/a-partir-de-noviembre-vuelve-la-vtv-para-vehiculos-de-la-provincia-de-buenos-aires/72663/2020/" rel="bookmark" title="A partir de noviembre vuelve la VTV para vehículos de la provincia de Buenos Aires">A partir de noviembre vuelve la VTV para vehículos de la provincia de Buenos Aires</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f91ffa275e91" data-td_block_id="td_uid_4_5f91ffa275e91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f91ffa275e91" data-td_block_id="td_uid_4_5f91ffa275e91"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/#respond" style="display:none;">Cancelar comentario</a></small></h3><form action="https://www.periodicoelprogreso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='72702' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e27c065dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Valorar Estudio Contable</span></h4><a href="http://valorarestudio.com.ar/#!/-bienvenido/"><noscript><img width="326" height="580" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg" class="image wp-image-67013  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg 326w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34-169x300.jpeg 169w" sizes="(max-width: 326px) 100vw, 326px" /></noscript><img width="326" height="580" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20326%20580%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg" class="lazyload image wp-image-67013  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg 326w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34-169x300.jpeg 169w" data-sizes="(max-width: 326px) 100vw, 326px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Colaborá</span></h4><a href="https://www.periodicoelprogreso.com/colaborar/"><noscript><img width="300" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg" class="image wp-image-65775  attachment-medium size-medium" alt="Colaborá" style="max-width: 100%; height: auto;" title="Colaborá" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg" class="lazyload image wp-image-65775  attachment-medium size-medium" alt="Colaborá" style="max-width: 100%; height: auto;" title="Colaborá" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/05/ElProgreso-2.jpg 580w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_7_5f91ffa27bfbd_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5f91ffa27bfbd" ><script>var block_td_uid_7_5f91ffa27bfbd = new tdBlock();
block_td_uid_7_5f91ffa27bfbd.id = "td_uid_7_5f91ffa27bfbd";
block_td_uid_7_5f91ffa27bfbd.atts = '{"custom_title":"Te puede interesar...","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"-62628","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f91ffa27bfbd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5f91ffa27bfbd_rand","tdc_css_class_style":"td_uid_7_5f91ffa27bfbd_rand_style"}';
block_td_uid_7_5f91ffa27bfbd.td_column_number = "1";
block_td_uid_7_5f91ffa27bfbd.block_type = "td_block_21";
block_td_uid_7_5f91ffa27bfbd.post_count = "3";
block_td_uid_7_5f91ffa27bfbd.found_posts = "6";
block_td_uid_7_5f91ffa27bfbd.header_color = "#";
block_td_uid_7_5f91ffa27bfbd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f91ffa27bfbd.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5f91ffa27bfbd);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Te puede interesar...</span></h4></div><div id=td_uid_7_5f91ffa27bfbd class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-cruzo-el-semaforo-en-rojo-atropello-y-mato-a-un-joven-y-escapo/72635/2020/" rel="bookmark" class="td-image-wrap" title="Berazategui | Cruzó el semáforo en rojo, atropelló y mató a un joven y escapó"><noscript><img class="entry-thumb" src=""alt="Cruzó en rojo, atropelló y mató a un joven y escapó" title="Berazategui | Cruzó el semáforo en rojo, atropelló y mató a un joven y escapó" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/10/Diseno-sin-titulo-8-1-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="Cruzó en rojo, atropelló y mató a un joven y escapó" title="Berazategui | Cruzó el semáforo en rojo, atropelló y mató a un joven y escapó" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/10/Diseno-sin-titulo-8-1-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-cruzo-el-semaforo-en-rojo-atropello-y-mato-a-un-joven-y-escapo/72635/2020/" rel="bookmark" title="Berazategui | Cruzó el semáforo en rojo, atropelló y mató a un joven y escapó">Berazategui | Cruzó el semáforo en rojo, atropelló y mató a un joven y...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T09:54:41+00:00" >21/10/2020</time></span><div class="td-module-comments"><a href="https://www.periodicoelprogreso.com/berazategui-cruzo-el-semaforo-en-rojo-atropello-y-mato-a-un-joven-y-escapo/72635/2020/#comments">1</a></div></div><div class="td-excerpt"> Un joven murió este miércoles en Berazategui, luego de ser embestido por un automovilista que circulaba a toda velocidad y que cruzó en rojo...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/berazategui-el-drama-de-una-familia-ante-la-falta-de-atencion-en-el-hospital-evita-pueblo/72650/2020/" rel="bookmark" class="td-image-wrap" title="Berazategui | El drama de una familia ante la falta de atención en el hospital Evita Pueblo"><noscript><img class="entry-thumb" src=""alt="Hospital Evita Pueblo" title="Berazategui | El drama de una familia ante la falta de atención en el hospital Evita Pueblo" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-29-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="Hospital Evita Pueblo" title="Berazategui | El drama de una familia ante la falta de atención en el hospital Evita Pueblo" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/07/Diseño-sin-título-29-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/berazategui-el-drama-de-una-familia-ante-la-falta-de-atencion-en-el-hospital-evita-pueblo/72650/2020/" rel="bookmark" title="Berazategui | El drama de una familia ante la falta de atención en el hospital Evita Pueblo">Berazategui | El drama de una familia ante la falta de atención en el...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T12:46:53+00:00" >21/10/2020</time></span><div class="td-module-comments"><a href="https://www.periodicoelprogreso.com/berazategui-el-drama-de-una-familia-ante-la-falta-de-atencion-en-el-hospital-evita-pueblo/72650/2020/#comments">4</a></div></div><div class="td-excerpt"> Una familia denunció públicamente la falta de atención que recibieron en el hospital Evita Pueblo de Berazategui. Aseguran que su hijo estuvo 24 horas...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/habilitan-el-trabajo-de-personal-domestico-los-gimnasios-y-la-construccion-en-berazategui-y-quilmes/72599/2020/" rel="bookmark" class="td-image-wrap" title="Habilitan el trabajo de personal doméstico, los gimnasios y la construcción en Berazategui y Quilmes"><noscript><img class="entry-thumb" src=""alt="Oficializan la reapertura de bares, gimnasios y obras en Berazategui y Quilmes" title="Habilitan el trabajo de personal doméstico, los gimnasios y la construcción en Berazategui y Quilmes" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/10/Gimnasios-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="Oficializan la reapertura de bares, gimnasios y obras en Berazategui y Quilmes" title="Habilitan el trabajo de personal doméstico, los gimnasios y la construcción en Berazategui y Quilmes" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/10/Gimnasios-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/habilitan-el-trabajo-de-personal-domestico-los-gimnasios-y-la-construccion-en-berazategui-y-quilmes/72599/2020/" rel="bookmark" title="Habilitan el trabajo de personal doméstico, los gimnasios y la construcción en Berazategui y Quilmes">Habilitan el trabajo de personal doméstico, los gimnasios y la construcción en Berazategui y...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T14:04:23+00:00" >20/10/2020</time></span><div class="td-module-comments"><a href="https://www.periodicoelprogreso.com/habilitan-el-trabajo-de-personal-domestico-los-gimnasios-y-la-construccion-en-berazategui-y-quilmes/72599/2020/#respond">0</a></div></div><div class="td-excerpt"> El Gobierno nacional oficializó este martes la reapertura de bares, restaurantes, gimnasios al aire libre, y la construcción privada a gran escala y el trabajo de personas afectadas a casas particulares, en los 39...</div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_8_5f91ffa2821a4_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>El Progreso Entrevistas</span></h4><a href="https://www.youtube.com/watch?v=fRicHq7ttpg&#038;list=PLn71sXYrFVTbb2Avg7pIcrUWy72kv43zj&#038;index=5"><noscript><img width="300" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png" class="image wp-image-71076  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1024x1024.png 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-150x150.png 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-768x768.png 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1536x1536.png 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-2048x2048.png 2048w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-696x696.png 696w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png" class="lazyload image wp-image-71076  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1024x1024.png 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-150x150.png 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-768x768.png 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1536x1536.png 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-2048x2048.png 2048w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-696x696.png 696w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-page td-container-wrap"><div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"></div><div id="td_uid_1_5f91ffa282b79" class="tdc-zone"><div class="tdc_zone td_uid_10_5f91ffa282b7f_rand  wpb_row td-pb-row"  ><div id="td_uid_2_5f91ffa282c98" class="tdc-row"><div class="vc_row td_uid_11_5f91ffa282c9c_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_12_5f91ffa282de3_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_13_5f91ffa282e99_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="vc_column td_uid_14_5f91ffa2830e2_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_15_5f91ffa283140_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_16_5f91ffa2831cc_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div> <script>jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5f91ffa282c98 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});</script> <script>jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5f91ffa282c98 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);</script> </div></div> <script>jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5f91ffa282b79 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});</script> <script>jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5f91ffa282b79 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);</script> <div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/cierre-del-ciclo-lectivo-2020-promocion-casi-automatica-y-notas-conceptuales/72702/2020/"></div></div></div> <script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script async="async" type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js?ver=4.1.6' id='akismet-form-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-76288449-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-76288449-1', {"anonymize_ip":true,"optimize_id":"OPT-W69MXFX"} );</script> <div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-7300620829263825"
 data-ad-slot="8173430570"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.periodicoelprogreso.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"elprogresobera"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"76288449","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-16943eba78f05f929444774ac7a9fe35","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script>  <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodicoelprogreso.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_309e1a27ab5c8722dea8f46fc8c384d5.js?ver=5.2.2' id='contact-form-7-js'></script> <script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script> <script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' async='async' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.1#pubid=ra-5d961576179f674d' id='addthis_widget-js'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.periodicoelprogreso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'147209135',post:'72702',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '72702' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5f91ffa28476a"></textarea><div id="td_live_css_uid_1_5f91ffa28476a" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f91ffa28476a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f91ffa28476a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>