<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Ordenaron la prisión preventiva para 8 de los 10 rugbiers que mataron a Fernando Báez Sosa</title>

	<!-- Meta Tag Manager -->
	<meta name="application-name" content="Periodico El Progreso" />
	<meta name="author" content="Berazategui" />
	<meta name="keywords" content="Noticias de Berazategui, Berazategui, Quilmes, Florencio Varela, Noticias, Lanus, Municipalidad de Berazategui, Periódico El Progreso" />
	<meta name="publisher" content="Periódico El Progreso" />
	<meta name="generator" content="Periódico El Progreso Webmaster" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Justicia ordenó este lunes la prisión preventiva para ocho de los diez rugbiers detenidos por el asesinato del joven Fernando Báez Sosa."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ordenaron la prisión preventiva para 8 de los 10 rugbiers que mataron a Fernando Báez Sosa" />
<meta property="og:description" content="La Justicia ordenó este lunes la prisión preventiva para ocho de los diez rugbiers detenidos por el asesinato del joven Fernando Báez Sosa." />
<meta property="og:url" content="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/" />
<meta property="og:site_name" content="Periódico El Progreso" />
<meta property="article:publisher" content="https://www.facebook.com/periodicoelprogresonoticiasberazategui/" />
<meta property="article:author" content="https://www.facebook.com/?q=#/noticias.berazategui" />
<meta property="article:section" content="Berazategui" />
<meta property="article:published_time" content="2020-02-10T14:32:02+00:00" />
<meta property="article:modified_time" content="2020-02-10T14:36:39+00:00" />
<meta property="og:updated_time" content="2020-02-10T14:36:39+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?fit=700%2C395&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?fit=700%2C395&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Justicia ordenó este lunes la prisión preventiva para ocho de los diez rugbiers detenidos por el asesinato del joven Fernando Báez Sosa." />
<meta name="twitter:title" content="Ordenaron la prisión preventiva para 8 de los 10 rugbiers que mataron a Fernando Báez Sosa" />
<meta name="twitter:site" content="@elprogresoBera" />
<meta name="twitter:image" content="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?fit=700%2C395&#038;ssl=1" />
<meta name="twitter:creator" content="@ElProgresoBera" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodicoelprogreso.com/#website","url":"https://www.periodicoelprogreso.com/","name":"Peri\u00f3dico El Progreso","description":"Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires","potentialAction":{"@type":"SearchAction","target":"https://www.periodicoelprogreso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/#primaryimage","url":"https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?fit=700%2C395&ssl=1","width":700,"height":395,"caption":"rugbiers detenidos"},{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/#webpage","url":"https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/","inLanguage":"es","name":"Ordenaron la prisi\u00f3n preventiva para 8 de los 10 rugbiers que mataron a Fernando B\u00e1ez Sosa","isPartOf":{"@id":"https://www.periodicoelprogreso.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/#primaryimage"},"datePublished":"2020-02-10T14:32:02+00:00","dateModified":"2020-02-10T14:36:39+00:00","author":{"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe"},"description":"La Justicia orden\u00f3 este lunes la prisi\u00f3n preventiva para ocho de los diez rugbiers detenidos por el asesinato del joven Fernando B\u00e1ez Sosa."},{"@type":["Person"],"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"description":"Podes dejarnos tus comentarios al final de la nota.","sameAs":["https://www.facebook.com/?q=#/noticias.berazategui","https://twitter.com/ElProgresoBera"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/amp/" /><meta name="generator" content="AMP for WP 1.0.21"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed de los comentarios" href="https://www.periodicoelprogreso.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Comentario Ordenaron la prisión preventiva para 8 de los 10 rugbiers que mataron a Fernando Báez Sosa del feed" href="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodicoelprogreso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.periodicoelprogreso.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://www.periodicoelprogreso.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.61.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.periodicoelprogreso.com/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.periodicoelprogreso.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.periodicoelprogreso.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/www.periodicoelprogreso.com\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.61.1'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.61.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.61.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.periodicoelprogreso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9XFOT-fLo' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcrimne-villa-gesell-fernando-rugbiers%2F60598%2F2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcrimne-villa-gesell-fernando-rugbiers%2F60598%2F2020%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=32%2C29&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=192%2C172&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=180%2C161&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=270%2C242&#038;ssl=1" />
<!-- Periódico El Progreso Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-60598 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunes, febrero 10, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/"
						   title="Ordenaron la prisión preventiva para 8 de los 10 rugbiers que mataron a Fernando Báez Sosa">Ordenaron la prisión preventiva para 8 de los 10 rugbiers que mataron a Fernando Báez Sosa</a>
					</li>
									<li>
						<a href="https://www.periodicoelprogreso.com/madre-hija-fallecida-realidad-virtual/60587/2020/"
						   title="Una madre se reencontró con su hija fallecida a través de realidad virtual">Una madre se reencontró con su hija fallecida a través de realidad virtual</a>
					</li>
									<li>
						<a href="https://www.periodicoelprogreso.com/asesinaron-a-un-hombre-en-la-puerta-del-boliche-pinar-de-rocha/60593/2020/"
						   title="Asesinaron a un hombre en la puerta del boliche Pinar de Rocha">Asesinaron a un hombre en la puerta del boliche Pinar de Rocha</a>
					</li>
									<li>
						<a href="https://www.periodicoelprogreso.com/femicidio-yanina-perez-almirante-brown/60584/2020/"
						   title="Murió Yanina Pérez, la joven prendida fuego por su pareja en Almirante Brown">Murió Yanina Pérez, la joven prendida fuego por su pareja en Almirante Brown</a>
					</li>
									<li>
						<a href="https://www.periodicoelprogreso.com/clima-quilmes-berazategui-florencio-varela-pronostico/51256/2020/"
						   title="El pronóstico extendido del Servicio Meteorológico Nacional">El pronóstico extendido del Servicio Meteorológico Nacional</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/periodicoelprogreso/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElProgresoBera" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elprogresoberazategui/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg/featured" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.periodicoelprogreso.com/" class="custom-logo-link" rel="home"><img width="394" height="141" src="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?fit=394%2C141&amp;ssl=1" class="custom-logo" alt="Periódico El Progreso" srcset="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?w=394&amp;ssl=1 394w, https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?resize=300%2C107&amp;ssl=1 300w, https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?resize=392%2C141&amp;ssl=1 392w, https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?resize=390%2C141&amp;ssl=1 390w" sizes="(max-width: 394px) 100vw, 394px" data-attachment-id="48143" data-permalink="https://www.periodicoelprogreso.com/cropped-periodico-jpg/" data-orig-file="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?fit=394%2C141&amp;ssl=1" data-orig-size="394,141" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Periódico.jpg" data-image-description="&lt;p&gt;https://www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?fit=300%2C107&amp;ssl=1" data-large-file="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?fit=394%2C141&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.periodicoelprogreso.com/" title="Periódico El Progreso" rel="home">Periódico El Progreso</a>
							</h3>
																		<p id="site-description">Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-38" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="cont_8c629060d91837fa3a2671d4a7bf0629"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/8c629060d91837fa3a2671d4a7bf0629"></script></div></div></aside><aside id="custom_html-50" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabecera -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:90px"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8889592354"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.periodicoelprogreso.com/" title="Periódico El Progreso"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.periodicoelprogreso.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-premium-themes" class="menu"><li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-55175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-55176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-55177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li id="menu-item-56027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56027"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li>
<li id="menu-item-51008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<article id="post-60598" class="post-60598 post type-post status-publish format-standard has-post-thumbnail hentry category-berazategui-ultimo-momento">
	
   
         <div class="featured-image">
               <a href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg" class="image-popup"><img width="700" height="395" src="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?resize=700%2C395&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="rugbiers detenidos" srcset="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="59515" data-permalink="https://www.periodicoelprogreso.com/los-rugbiers-imputados-por-el-asesinato-de-villa-gesell-podrian-recibir-prision-perpetua/59514/2020/rugbiers-2/" data-orig-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?fit=700%2C395&amp;ssl=1" data-orig-size="700,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rugbiers detenidos" data-image-description="" data-medium-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Rugbiers.jpg?fit=700%2C395&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/" style="background:#dd9933" rel="category tag">Berazategui</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Ordenaron la prisión preventiva para 8 de los 10 rugbiers que mataron a Fernando Báez Sosa   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/" title="11:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-10T11:32:02-03:00">10/02/2020</time><time class="updated" datetime="2020-02-10T11:36:39-03:00">10/02/2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.periodicoelprogreso.com/author/redaccion/"
					   title="Redacción">Redacción					</a>
				</span>
			</span>

							<span class="comments"><a href="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/"></div><h5>Juan Guarino y Alejo Milanesi serían liberados en las próximas horas.</h5>
<p style="text-align: justify;"><span id="more-60598"></span></p>
<p style="text-align: justify;">La Justicia ordenó este lunes la prisión preventiva para ocho de los diez rugbiers detenidos por el asesinato del joven Fernando Báez Sosa, ocurrido en la localidad balnearia de Villa Gesell. En tanto también ordenó liberar a los otros dos, contra quienes no se presentaron pruebas que acreditasen su presencia en la escena del crimen.</p>
<p style="text-align: justify;">Según indicaron fuentes judiciales, la fiscal Verónica Zamboni, a cargo del caso, pidió la prisión preventiva de los implicados en el asesinato ocurrido el 18 de enero próximo, cuando Báez Sosa, de 18 años, fue asesinado a puñetazos y patadas.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><strong>Leé también: <a href="https://www.periodicoelprogreso.com/wp-admin/post.php?post=60587&amp;action=edit">Una madre se reencontró con su hija fallecida a través de realidad virtual</a></strong></p>
<p style="text-align: justify;">La fiscal considera que tienen que ser liberados Alejo Milanesi, de 20 años, y Juan Pedro Guarino, de 19. Según la letrada, ambos rugbiers no fueron ubicados en el grupo agresor, indicaron fuentes judiciales.</p>
<figure id="attachment_60600" aria-describedby="caption-attachment-60600" style="width: 1920px" class="wp-caption aligncenter"><img data-attachment-id="60600" data-permalink="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/diseno-sin-titulo-2020-02-10t113044-945/" data-orig-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juan Guarino y Alejo Milanesi" data-image-description="" data-medium-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?fit=800%2C450&amp;ssl=1" class="size-full wp-image-60600" src="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?resize=800%2C450&#038;ssl=1" alt="Juan Guarino y Alejo Milanesi" width="800" height="450" srcset="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/02/Diseño-sin-título-2020-02-10T113044.945.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption id="caption-attachment-60600" class="wp-caption-text">Juan Guarino y Alejo Milanesi serían liberados</figcaption></figure>
<p>Sobre quienes sí se pidió la prisión preventiva son Luciano Pertossi, de 18 años; Ayrton Viollaz, de 20; Alejo Milanesi, de 20; Blas Cinalli, de 18; Máximo Thomsen, de 20; Enzo Comelli, de 19; Ciro Pertossi, de 19, y Lucas Pertossi, de 20. Se los acusa de &#8220;homicidio agravado&#8221;.</p>
<p><strong>Leé también: <a href="https://www.periodicoelprogreso.com/asesinaron-a-un-hombre-en-la-puerta-del-boliche-pinar-de-rocha/60593/2020/">Asesinaron a un hombre en la puerta del boliche Pinar de Rocha</a></strong></p>
<p style="text-align: justify;">La solicitud fue realizada ante el juez de Dolores David Mancinelli, quien decidió dar curso a esa petición esta mañana. Los arrestados permanecen alojados en la Unidad Penal de Dolores en una celda con camas cuchetas y un único baño, separada del resto de la población carcelaria.</p>
<div class="fitvids-video">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Crimen de los rugbiers: La fiscal pidió la prisión preventiva para ocho de los rugbiers y ordenó liberar a Alejo Milanesi y a Juan Pedro Guarino <a href="https://twitter.com/hashtag/JusticiaParaFernando?src=hash&amp;ref_src=twsrc%5Etfw">#JusticiaParaFernando</a> <a href="https://t.co/z2qnT3nGAd">pic.twitter.com/z2qnT3nGAd</a></p>
<p>&mdash; Guillermo Troncoso (@TroncosoGuille) <a href="https://twitter.com/TroncosoGuille/status/1226863667683131392?ref_src=twsrc%5Etfw">February 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/crimne-villa-gesell-fernando-rugbiers/60598/2020/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>

			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="3776798609"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="3776798609"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.periodicoelprogreso.com/madre-hija-fallecida-realidad-virtual/60587/2020/" rel="prev"><span class="meta-nav">&larr;</span> Una madre se reencontró con su hija fallecida a través de realidad virtual</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
               <h4 class="author-name">Redacción</h4>
               <p class="author-description">Podes dejarnos tus comentarios al final de la nota.</p>
         </div>
      
      


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/crimne-villa-gesell-fernando-rugbiers/60598/2020/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147209135&#038;postid=60598&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7ce618a53ecde8b984b71cd5f6535bfca3162597#parent=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcrimne-villa-gesell-fernando-rugbiers%2F60598%2F2020%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-18" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Eme Ese Consumos</span></h3><a href="https://www.facebook.com/Eme-Ese-consumos-Quilmes-175332826753331/"><img width="618" height="877" src="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?fit=618%2C877&amp;ssl=1" class="image wp-image-58473  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?w=618&amp;ssl=1 618w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 618px) 100vw, 618px" data-attachment-id="58473" data-permalink="https://www.periodicoelprogreso.com/whatsapp-image-2019-12-23-at-15-02-19-1/" data-orig-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?fit=618%2C877&amp;ssl=1" data-orig-size="618,877" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-23 at 15.02.19 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?fit=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?fit=618%2C877&amp;ssl=1" /></a></aside><aside id="media_image-20" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Valorar Estudio Contable</span></h3><a href="https://www.facebook.com/valorarestudio/"><img width="268" height="300" src="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-17.45.40.jpeg?fit=268%2C300&amp;ssl=1" class="image wp-image-59764  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-17.45.40.jpeg?w=838&amp;ssl=1 838w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-17.45.40.jpeg?resize=268%2C300&amp;ssl=1 268w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-17.45.40.jpeg?resize=768%2C860&amp;ssl=1 768w" sizes="(max-width: 268px) 100vw, 268px" data-attachment-id="59764" data-permalink="https://www.periodicoelprogreso.com/whatsapp-image-2020-01-24-at-17-45-40/" data-orig-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-17.45.40.jpeg?fit=838%2C938&amp;ssl=1" data-orig-size="838,938" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-24 at 17.45.40" data-image-description="" data-medium-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-17.45.40.jpeg?fit=268%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-17.45.40.jpeg?fit=800%2C895&amp;ssl=1" /></a></aside><aside id="ai_widget-14" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="9053243886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="media_image-17" class="widget widget_media_image clearfix"><a href="https://www.abogadosberazategui.com/dacosta/"><img width="300" height="287" src="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?fit=300%2C287&amp;ssl=1" class="image wp-image-49349  attachment-medium size-medium" alt="AbogadosBerazategui" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?w=1112&amp;ssl=1 1112w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?resize=300%2C287&amp;ssl=1 300w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?resize=768%2C734&amp;ssl=1 768w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?resize=1024%2C979&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="49349" data-permalink="https://www.periodicoelprogreso.com/abogadosberazategui/" data-orig-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?fit=1112%2C1063&amp;ssl=1" data-orig-size="1112,1063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AbogadosBerazategui" data-image-description="" data-medium-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?fit=300%2C287&amp;ssl=1" data-large-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?fit=800%2C765&amp;ssl=1" /></a></aside><aside id="media_image-19" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Si-querés-publicitar-tu-negocio-o-emprendiminto-en-nuestro-medio-comunicate-al-WhatsApp_-11-3413-5082-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-59141  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Si-querés-publicitar-tu-negocio-o-emprendiminto-en-nuestro-medio-comunicate-al-WhatsApp_-11-3413-5082-1.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Si-querés-publicitar-tu-negocio-o-emprendiminto-en-nuestro-medio-comunicate-al-WhatsApp_-11-3413-5082-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Si-querés-publicitar-tu-negocio-o-emprendiminto-en-nuestro-medio-comunicate-al-WhatsApp_-11-3413-5082-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Si-querés-publicitar-tu-negocio-o-emprendiminto-en-nuestro-medio-comunicate-al-WhatsApp_-11-3413-5082-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="59141" data-permalink="https://www.periodicoelprogreso.com/si-queres-publicitar-tu-negocio-o-emprendiminto-en-nuestro-medio-comunicate-al-whatsapp_-11-3413-5082-1/" data-orig-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Si-querés-publicitar-tu-negocio-o-emprendiminto-en-nuestro-medio-comunicate-al-WhatsApp_-11-3413-5082-1.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Si querés publicitar tu negocio o emprendiminto en nuestro medio, comunicate al WhatsApp_ 11-3413-5082 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Si-querés-publicitar-tu-negocio-o-emprendiminto-en-nuestro-medio-comunicate-al-WhatsApp_-11-3413-5082-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2020/01/Si-querés-publicitar-tu-negocio-o-emprendiminto-en-nuestro-medio-comunicate-al-WhatsApp_-11-3413-5082-1.jpg?fit=800%2C800&amp;ssl=1" /></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Periódico El Progreso</span></h3><img width="300" height="269" src="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=300%2C269&amp;ssl=1" class="image wp-image-32355  attachment-medium size-medium" alt="Noticias de Berazategui al instante" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?w=448&amp;ssl=1 448w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?resize=300%2C269&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="32355" data-permalink="https://www.periodicoelprogreso.com/logo-4/" data-orig-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=448%2C401&amp;ssl=1" data-orig-size="448,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo" data-image-description="&lt;p&gt;Periódico El Progreso es el mayor sitio de noticias de la ciudad de Berazategui.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=300%2C269&amp;ssl=1" data-large-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=448%2C401&amp;ssl=1" /></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="10"
	data-consent-expiration="324"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookies	</a>
</div>
</aside><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Dejenos su mensaje</span></h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f45935-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/crimne-villa-gesell-fernando-rugbiers/60598/2020/#wpcf7-f45935-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="45935" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f45935-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Tu nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Tu correo electrónico (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Asunto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Tu mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/periodicoelprogreso/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElProgresoBera" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elprogresoberazategui/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg/featured" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.periodicoelprogreso.com/" title="Periódico El Progreso" ><span>Periódico El Progreso</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-7300620829263825">
</amp-auto-ads>	<div style="display:none">
	<div class="grofile-hash-map-efe32241826954b11f20a20148b9286d">
	</div>
	</div>
<div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-60409" data-id="60409" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;35&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-60409 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><p><img class="aligncenter wp-image-60419" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/02/susscripcion-por-sorteo-e1580927850513.jpg" alt="" width="508" height="361" /></p>
<p>&nbsp;</p>
</div></div>
							</div>
						  </div><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"76288449","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-16943eba78f05f929444774ac7a9fe35","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodicoelprogreso.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5d961576179f674d'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/admin-ajax.php","nonce":"ddda08231a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.periodicoelprogreso.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcrimne-villa-gesell-fernando-rugbiers%2F60598%2F2020%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147209135&postid=60598&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7ce618a53ecde8b984b71cd5f6535bfca3162597#parent=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcrimne-villa-gesell-fernando-rugbiers%2F60598%2F2020%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147209135&postid=60598&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7ce618a53ecde8b984b71cd5f6535bfca3162597#parent=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fcrimne-villa-gesell-fernando-rugbiers%2F60598%2F2020%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'147209135',post:'60598',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '60598' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.periodicoelprogreso.com @ 2020-02-10 11:37:01 by W3 Total Cache
-->