<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=es> <!--<![endif]--><head><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link
media=all href=https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_1e703045319591afee5815b6dac454d2.css rel=stylesheet><title>Descontrol en los bancos: piden la renuncia del titular de la ANSES</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.periodicoelprogreso.com/xmlrpc.php><meta
property=og:image content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64.jpg><meta
name=description content="El defensor de la Tercera Edad, Eugenio Semino, exigió al presidente Alberto Fernández la renuncia del titular de la Anses, Alejandro Vanoli."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/ ><meta
property=og:locale content=es_ES><meta
property=og:type content=article><meta
property=og:title content="Descontrol en los bancos: piden la renuncia del titular de la ANSES"><meta
property=og:description content="El defensor de la Tercera Edad, Eugenio Semino, exigió al presidente Alberto Fernández la renuncia del titular de la Anses, Alejandro Vanoli."><meta
property=og:url content=https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/ ><meta
property=og:site_name content="Periódico El Progreso"><meta
property=article:publisher content=https://www.facebook.com/periodicoelprogreso/ ><meta
property=article:author content="https://www.facebook.com/?q=#/noticias.berazategui"><meta
property=article:tag content=ANSES><meta
property=article:section content=Nacionales><meta
property=article:published_time content=2020-04-03T17:47:26+00:00><meta
property=article:modified_time content=2020-04-03T18:01:14+00:00><meta
property=og:updated_time content=2020-04-03T18:01:14+00:00><meta
property=og:image content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64.jpg><meta
property=og:image:secure_url content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64.jpg><meta
property=og:image:width content=1031><meta
property=og:image:height content=580><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="El defensor de la Tercera Edad, Eugenio Semino, exigió al presidente Alberto Fernández la renuncia del titular de la Anses, Alejandro Vanoli."><meta
name=twitter:title content="Descontrol en los bancos: piden la renuncia del titular de la ANSES"><meta
name=twitter:site content=@elprogresoBera><meta
name=twitter:image content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64.jpg><meta
name=twitter:creator content=@ElProgresoBera> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodicoelprogreso.com/#website","url":"https://www.periodicoelprogreso.com/","name":"Peri\u00f3dico El Progreso","inLanguage":"es","description":"Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires","potentialAction":[{"@type":"SearchAction","target":"https://www.periodicoelprogreso.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/#primaryimage","inLanguage":"es","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Dise\u00f1o-sin-t\u00edtulo-64.jpg","width":1031,"height":580,"caption":"filas en los bancos"},{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/#webpage","url":"https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/","name":"Descontrol en los bancos: piden la renuncia del titular de la ANSES","isPartOf":{"@id":"https://www.periodicoelprogreso.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/#primaryimage"},"datePublished":"2020-04-03T17:47:26+00:00","dateModified":"2020-04-03T18:01:14+00:00","author":{"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe"},"description":"El defensor de la Tercera Edad, Eugenio Semino, exigi\u00f3 al presidente Alberto Fern\u00e1ndez la renuncia del titular de la Anses, Alejandro Vanoli.","potentialAction":[{"@type":"ReadAction","target":["https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/"]}]},{"@type":["Person"],"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"description":"Podes dejarnos tus comentarios al final de la nota.","sameAs":["https://www.facebook.com/?q=#/noticias.berazategui","https://twitter.com/ElProgresoBera"]}]}</script> <link
href=https://pagead2.googlesyndication.com rel=preconnect><link
href=https://s7.addthis.com rel=preconnect><link
href=https://stats.wp.com rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
href=https://googleads.g.doubleclick.net rel=preconnect><link
href=https://m.addthis.com rel=preconnect><link
rel=alternate type=application/rss+xml title="Periódico El Progreso &raquo; Feed" href=https://www.periodicoelprogreso.com/feed/ ><link
rel=alternate type=application/rss+xml title="Periódico El Progreso &raquo; Feed de los comentarios" href=https://www.periodicoelprogreso.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Periódico El Progreso &raquo; Comentario Descontrol en los bancos: piden la renuncia del titular de la ANSES del feed" href=https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/feed/ ><link
rel=https://api.w.org/ href=https://www.periodicoelprogreso.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.periodicoelprogreso.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href='https://www.periodicoelprogreso.com/?p=63581'><link
rel=alternate type=application/json+oembed href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fdescontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses%2F63581%2F2020%2F"><link
rel=alternate type=text/xml+oembed href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fdescontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses%2F63581%2F2020%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"9bcf1da92e","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--><link
rel=amphtml href=https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/amp/ ><link
rel=amphtml href=https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/amp/ >
 <script>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</script> <style>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</style> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.periodicoelprogreso.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/nacionales/",
                    "name": "Nacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/",
                    "name": "Descontrol en los bancos: piden la renuncia del titular de la ANSES"                                
                }
            }    
        ]
    }</script> <link
rel=icon href=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png sizes=32x32><link
rel=icon href=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png><meta
name=msapplication-TileImage content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png><meta
charset=utf-8><link
rel=prerender href=https://fonts.googleapis.com><link
rel=prerender href=https://www.google-analytics.com><link
rel=prerender href=https://www.gstatic.com><link
rel=prerender href=https://pagead2.googlesyndication.com><link
rel=prerender href=https://googleads.g.doubleclick.net><link
rel=preload href=https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?16 as=font><link
rel=preload href=https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper-icons.woff?1 as=font>
// Remove Jetpack cssadd_filter( 'jetpack_implode_frontend_css', '__return_false', 99 );// Remove Devicepx scriptfunction jeherve_dequeue_devicepx() {
wp_dequeue_script( 'devicepx' );
}
add_action( 'wp_enqueue_scripts', 'jeherve_dequeue_devicepx' );</head><body
class="post-template-default single single-post postid-63581 single-format-standard descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-td-demo-header-menu-container><ul
id=menu-td-demo-header-menu class=td-mobile-main-menu><li
id=menu-item-62171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62171"><a
href=https://www.periodicoelprogreso.com/ >Inicio</a></li><li
id=menu-item-62286 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62286"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/ >Conurbano<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-62287 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62287"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/ >Berazategui</a></li><li
id=menu-item-62290 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62290"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/ >Quilmes</a></li><li
id=menu-item-62288 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62288"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/ >Florencio Varela</a></li><li
id=menu-item-62289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62289"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/ >Lanús</a></li></ul></li><li
id=menu-item-62294 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62294"><a
href=https://www.periodicoelprogreso.com/Berazategui/nacionales/ >Nacionales</a></li><li
id=menu-item-62293 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62293"><a
href=https://www.periodicoelprogreso.com/Berazategui/internacionales/ >Internacionales</a></li><li
id=menu-item-62295 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62295"><a
href=https://www.periodicoelprogreso.com/Berazategui/politica/ >Politica</a></li><li
id=menu-item-62292 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62292"><a
href=https://www.periodicoelprogreso.com/Berazategui/deportes/ >Deportes</a></li><li
id=menu-item-62291 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62291"><a
href=https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/ >Cultura y Espectaculos</a></li><li
id=menu-item-62906 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62906"><a
href=https://www.periodicoelprogreso.com/coronavirus/ >COVID-19</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.periodicoelprogreso.com/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Buscar</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class=top-bar-style-1><div
class=td-header-sp-top-menu><div
class=td-weather-top-widget id=td_top_weather_uid>
<i
class="td-icons few-clouds-d"></i><div
class=td-weather-now data-block-uid=td_top_weather_uid>
<span
class=td-big-degrees>20.9</span>
<span
class=td-weather-unit>C</span></div><div
class=td-weather-header><div
class=td-weather-city>Berazategui</div></div></div><div
class=td_data_time><div >viernes, abril 3, 2020</div></div><div
class=menu-top-container><ul
id=menu-td-demo-top-menu class=top-header-menu><li
id=menu-item-62296 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62296"><a
href=https://www.periodicoelprogreso.com/contact/ >Contacto</a></li><li
id=menu-item-62450 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62450"><a
href=https://www.periodicoelprogreso.com/cotizacion-dolar/ >Dólar</a></li></ul></div></div><div
class=td-header-sp-top-widget></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class=td-header-sp-logo>
<a
class=td-main-logo href=https://www.periodicoelprogreso.com/ >
<img
src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png alt>
<span
class=td-visual-hidden>Periódico El Progreso</span>
</a></div><div
class=td-header-sp-recs><div
class=td-header-rec-wrap>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-header td_uid_1_5e8779edbef42_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8889592354></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8889592354></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8889592354></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8889592354></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href=https://www.periodicoelprogreso.com/ >
<img
src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png alt>
</a>
<a
class="td-header-logo td-sticky-disable" href=https://www.periodicoelprogreso.com/ >
<img
src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png alt>
</a></div><div
class=menu-td-demo-header-menu-container><ul
id=menu-td-demo-header-menu-1 class=sf-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62171"><a
href=https://www.periodicoelprogreso.com/ >Inicio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62286"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/ >Conurbano</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62287"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/ >Berazategui</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62290"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/ >Quilmes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62288"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/ >Florencio Varela</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62289"><a
href=https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/ >Lanús</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62294"><a
href=https://www.periodicoelprogreso.com/Berazategui/nacionales/ >Nacionales</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62293"><a
href=https://www.periodicoelprogreso.com/Berazategui/internacionales/ >Internacionales</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62295"><a
href=https://www.periodicoelprogreso.com/Berazategui/politica/ >Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62292"><a
href=https://www.periodicoelprogreso.com/Berazategui/deportes/ >Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62291"><a
href=https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/ >Cultura y Espectaculos</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62906"><a
href=https://www.periodicoelprogreso.com/coronavirus/ >COVID-19</a></li></ul></div></div><div
class=header-search-wrap><div
class=td-search-btns-wrap>
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.periodicoelprogreso.com/ ><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div
id=td-aj-search></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class=td-crumb-container><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://www.periodicoelprogreso.com/ >Inicio</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todas las publicaciones en Nacionales" class=entry-crumb href=https://www.periodicoelprogreso.com/Berazategui/nacionales/ >Nacionales</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>Descontrol en los bancos: piden la renuncia del titular de la ANSES</span></div></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-63581 class="post-63581 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-anses" itemscope itemtype=https://schema.org/Article><div
class=td-post-header><ul
class=td-category><li
class=entry-category><a
href=https://www.periodicoelprogreso.com/Berazategui/nacionales/ >Nacionales</a></li></ul><header
class=td-post-title><h1 class="entry-title">Descontrol en los bancos: piden la renuncia del titular de la ANSES</h1><div
class=td-module-meta-info><div
class=td-post-author-name><div
class=td-author-by>Por</div> <a
href=https://www.periodicoelprogreso.com/author/redaccion/ >Redacción</a><div
class=td-author-line> -</div></div>  <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime=2020-04-03T14:47:26+00:00 >03/04/2020</time></span></div></header></div><div
class=td-post-sharing-top><div
id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fdescontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses%2F63581%2F2020%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Descontrol+en+los+bancos%3A+piden+la+renuncia+del+titular+de+la+ANSES&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fdescontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses%2F63581%2F2020%2F&via=%40ElProgresoBera"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Descontrol+en+los+bancos%3A+piden+la+renuncia+del+titular+de+la+ANSES %0A%0A https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class=td-post-content><div
class=td-post-featured-image><figure><a
href=https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64.jpg data-caption="filas en los bancos"><img
width=696 height=392 class="entry-thumb td-modal-image" src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64-696x392.jpg srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64-696x392.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64-300x169.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64-1024x576.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64-768x432.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64.jpg 1031w" sizes="(max-width: 696px) 100vw, 696px" alt="filas en los bancos" title="filas en los bancos"></a><figcaption
class=wp-caption-text>filas en los bancos</figcaption></figure></div>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-content_top td_uid_2_5e8779edc0a17_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=8173430570></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p
style="text-align: justify;"><span
id=more-63581></span></p><p
style="text-align: justify;">En medio de una jornada de descontrol que se vivió en los bancos de todo el país, el defensor de la Tercera Edad, Eugenio Semino, exigió al presidente Alberto Fernández la renuncia del titular de la Anses, Alejandro Vanoli. Lo mismo pidió para con el secretario de Seguridad Social, Luis Bulit Goñi.</p><p
style="text-align: justify;"><span
style="text-align: justify;">«Pedimos la renuncia de Vanoli y Goñi como responsables. No hubo ningún operativo para evitar lo que se preveía que iba a pasar”, señaló Semino en declaraciones a medios nacionales.</span></p><p
class=entry-title><a
href=https://www.periodicoelprogreso.com/berazategui-pareja-varada-en-brasil/63568/2020/ ><strong>El drama de una pareja de Berazategui varada en Brasil que no puede regresar a Argentina</strong></a></p><div
class="row pb-content-type-text" style="text-align: justify;"><div
class="col-xs-12 col-print-12"><p
class="element element-paragraph">“No podía haber pasado otra cosa que esto. Luego de 15 días sin bancos donde no se pagó el mensual de marzo se abren las sucursales el mismo día del pago de la Asignación Universal por Hijo. Para un jubilado estar 15 días sin cobrar es un montón”, agregó Semino.</p><p
class="element element-paragraph">El abogado estimó que la larga espera (en muchos casos de madrugada y con frío) los jubilados podrán verse afectados por enfermedades que pueden hacer colapsar el sistema de emergencias de salud, especialmente en la provincia de Buenos Aires.</p><p>Semino señaló que el 20 de marzo desde la Defensoría solicitaron a la Anses un cronograma y un operativo especial para el pago de jubilaciones. Sin embargo, sostuvo, no obtuvieron respuesta.</p><p><a
href=https://www.periodicoelprogreso.com/congelaran-cuotas-de-los-colegios-de-gestion-privada/63565/2020/ ><strong>Congelarán cuotas de los colegios de gestión privada</strong></a></p></div></div><div
class="row pb-content-type-text" style="text-align: justify;"><div
class="col-xs-12 col-print-12"><p
class="element element-paragraph" style="text-align: justify;">Según el defensor de la Tercera Edad, antes de que se descontrolara la situación en los bancos, desde el organismo habían recibido entre «300 y 400 reclamos por día de jubilados que no tenían para comer».</p><p
style="text-align: justify;"></div></div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e8779edc0b22_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=6825114912></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=6825114912></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-7300620829263825 data-ad-slot=6825114912></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=6825114912></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div
class=td-post-source-tags></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class=td-post-next-prev-content><span>Artículo anterior</span><a
href=https://www.periodicoelprogreso.com/quilmes-vacunacion-antigripal-bancos/63578/2020/ >En Quilmes vacunaron a los adultos mayores en las filas de los bancos</a></div></div><div
class=td-next-prev-separator></div></div><div
class="td-author-name vcard author" style="display: none"><span
class=fn><a
href=https://www.periodicoelprogreso.com/author/redaccion/ >Redacción</a></span></div>	 <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content=Redacción></span><meta
itemprop=datePublished content=2020-04-03T14:47:26+00:00><meta
itemprop=dateModified content=2020-04-03T15:01:14-03:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/ ><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png></span><meta
itemprop=name content="Periódico El Progreso"></span><meta
itemprop="headline " content="Descontrol en los bancos: piden la renuncia del titular de la ANSES"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64.jpg><meta
itemprop=width content=1031><meta
itemprop=height content=580></span></footer></article><div
class="td_block_wrap td_block_related_posts td_uid_4_5e8779edc10f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_4_5e8779edc10f0 ><script>var block_td_uid_4_5e8779edc10f0 = new tdBlock();
block_td_uid_4_5e8779edc10f0.id = "td_uid_4_5e8779edc10f0";
block_td_uid_4_5e8779edc10f0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e8779edc10f0_rand","td_column_number":3,"live_filter_cur_post_id":63581,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e8779edc10f0_rand","tdc_css_class_style":"td_uid_4_5e8779edc10f0_rand_style"}';
block_td_uid_4_5e8779edc10f0.td_column_number = "3";
block_td_uid_4_5e8779edc10f0.block_type = "td_block_related_posts";
block_td_uid_4_5e8779edc10f0.post_count = "3";
block_td_uid_4_5e8779edc10f0.found_posts = "693";
block_td_uid_4_5e8779edc10f0.header_color = "";
block_td_uid_4_5e8779edc10f0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e8779edc10f0.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_4_5e8779edc10f0);</script><h4 class="td-related-title td-block-title"><a
id=td_uid_5_5e8779edc4107 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_4_5e8779edc10f0 href=#>Artículo relacionados</a><a
id=td_uid_6_5e8779edc4109 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_4_5e8779edc10f0 href=#>Más del autor</a></h4><div
id=td_uid_4_5e8779edc10f0 class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.periodicoelprogreso.com/malvinas-guerra-heroes-galeria-imagenes/23682/2020/ rel=bookmark class=td-image-wrap title="Las imágenes de la Guerra de Malvinas, a 38 años"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt title="Las imágenes de la Guerra de Malvinas, a 38 años" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2018/04/Malvinas-218x150.jpg  width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.periodicoelprogreso.com/malvinas-guerra-heroes-galeria-imagenes/23682/2020/ rel=bookmark title="Las imágenes de la Guerra de Malvinas, a 38 años">Las imágenes de la Guerra de Malvinas, a 38 años</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.periodicoelprogreso.com/los-bancos-abriran-el-viernes-para-el-pago-a-jubilados-y-auh/63329/2020/ rel=bookmark class=td-image-wrap title="Los bancos abrirán el viernes para el pago a jubilados y AUH"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Banco Nación" title="Los bancos abrirán el viernes para el pago a jubilados y AUH" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Diseño-sin-título-55-218x150.jpg  width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.periodicoelprogreso.com/los-bancos-abriran-el-viernes-para-el-pago-a-jubilados-y-auh/63329/2020/ rel=bookmark title="Los bancos abrirán el viernes para el pago a jubilados y AUH">Los bancos abrirán el viernes para el pago a jubilados y AUH</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.periodicoelprogreso.com/claudia-repetto-en-mar-del-plata/63200/2020/ rel=bookmark class=td-image-wrap title="Femicidio en Mar del Plata: hallaron asesinada a Claudia Repetto"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Claudia Repetto" title="Femicidio en Mar del Plata: hallaron asesinada a Claudia Repetto" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Diseño-sin-título-50-1-218x150.jpg  width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.periodicoelprogreso.com/claudia-repetto-en-mar-del-plata/63200/2020/ rel=bookmark title="Femicidio en Mar del Plata: hallaron asesinada a Claudia Repetto">Femicidio en Mar del Plata: hallaron asesinada a Claudia Repetto</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_4_5e8779edc10f0 data-td_block_id=td_uid_4_5e8779edc10f0><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_4_5e8779edc10f0 data-td_block_id=td_uid_4_5e8779edc10f0><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class=comments id=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Dejanos un comentario <small><a
rel=nofollow id=cancel-comment-reply-link href=/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/#respond style=display:none;>Cancelar respuesta</a></small></h3><form
action=https://www.periodicoelprogreso.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div
class=clearfix></div><div
class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div
class=td-warning-comment>Please enter your comment!</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class id=author name=author placeholder=Nombre:* type=text value size=30  aria-required=true><div
class=td-warning-author>Please enter your name here</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class id=email name=email placeholder="Correo electrónico:*" type=text value size=30  aria-required=true><div
class=td-warning-email-error>You have entered an incorrect email address!</div><div
class=td-warning-email>Please enter your email address here</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Save my name, email, and website in this browser for the next time I comment.</label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Publicar comentario"> <input
type=hidden name=comment_post_ID value=63581 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=0d61b01693></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=183></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><div
class="td_block_wrap td_block_21 td_block_widget td_uid_7_5e8779eeb0238_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid=td_uid_7_5e8779eeb0238 ><script>var block_td_uid_7_5e8779eeb0238 = new tdBlock();
block_td_uid_7_5e8779eeb0238.id = "td_uid_7_5e8779eeb0238";
block_td_uid_7_5e8779eeb0238.atts = '{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"","post_ids":"-62628","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e8779eeb0238_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e8779eeb0238_rand","tdc_css_class_style":"td_uid_7_5e8779eeb0238_rand_style"}';
block_td_uid_7_5e8779eeb0238.td_column_number = "1";
block_td_uid_7_5e8779eeb0238.block_type = "td_block_21";
block_td_uid_7_5e8779eeb0238.post_count = "2";
block_td_uid_7_5e8779eeb0238.found_posts = "6393";
block_td_uid_7_5e8779eeb0238.header_color = "#";
block_td_uid_7_5e8779eeb0238.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e8779eeb0238.max_num_pages = "3197";
tdBlocksArray.push(block_td_uid_7_5e8779eeb0238);</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Último Momento</span></h4></div><div
id=td_uid_7_5e8779eeb0238 class=td_block_inner><div
class="td_module_16 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/ rel=bookmark class=td-image-wrap title="Descontrol en los bancos: piden la renuncia del titular de la ANSES"><img
class=entry-thumb src=""alt="filas en los bancos" title="Descontrol en los bancos: piden la renuncia del titular de la ANSES" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/Diseño-sin-título-64-150x150.jpg  width=150 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/ rel=bookmark title="Descontrol en los bancos: piden la renuncia del titular de la ANSES">Descontrol en los bancos: piden la renuncia del titular de la ANSES</a></h3><div
class=td-module-meta-info>
<span
class=td-post-author-name><a
href=https://www.periodicoelprogreso.com/author/redaccion/ >Redacción</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-03T14:47:26+00:00 >03/04/2020</time></span><div
class=td-module-comments><a
href=https://www.periodicoelprogreso.com/descontrol-en-los-bancos-piden-la-renuncia-del-titular-de-la-anses/63581/2020/#respond>0</a></div></div><div
class=td-excerpt>
En medio de una jornada de descontrol que se vivió en los bancos de todo el país, el defensor de la Tercera Edad, Eugenio...</div></div></div><div
class="td_module_16 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.periodicoelprogreso.com/quilmes-vacunacion-antigripal-bancos/63578/2020/ rel=bookmark class=td-image-wrap title="En Quilmes vacunaron a los adultos mayores en las filas de los bancos"><img
class=entry-thumb src=""alt="Vacunación Quilmes" title="En Quilmes vacunaron a los adultos mayores en las filas de los bancos" data-type=image_tag data-img-url=https://www.periodicoelprogreso.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-13.05.10-150x150.jpeg  width=150 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.periodicoelprogreso.com/quilmes-vacunacion-antigripal-bancos/63578/2020/ rel=bookmark title="En Quilmes vacunaron a los adultos mayores en las filas de los bancos">En Quilmes vacunaron a los adultos mayores en las filas de los bancos</a></h3><div
class=td-module-meta-info>
<span
class=td-post-author-name><a
href=https://www.periodicoelprogreso.com/author/redaccion/ >Redacción</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-03T14:01:21+00:00 >03/04/2020</time></span><div
class=td-module-comments><a
href=https://www.periodicoelprogreso.com/quilmes-vacunacion-antigripal-bancos/63578/2020/#respond>0</a></div></div><div
class=td-excerpt>
El Municipio de Quilmes llevó adelante operativos de vacunación antigripal en las inmediaciones de los bancos. En este caso, se les aplicó la vacuna...</div></div></div></div></div><div
class="td_block_wrap td_block_weather td_block_widget td_uid_8_5e8779eeb11f0_rand td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_8_5e8779eeb11f0 ><div
class=td-block-title-wrap></div><div
id=td_uid_8_5e8779eeb11f0 class="td-weather-wrap td_block_inner td-column-1"><div
class=td-weather-header><div
class=td-weather-city>Berazategui</div><div
class=td-weather-condition>algo de nubes</div>
<i
class="td-location-icon td-icons-location" data-block-uid=td_uid_8_5e8779eeb11f0></i></div><div
class=td-weather-set-location><form
class=td-manual-location-form action=# data-block-uid=td_uid_8_5e8779eeb11f0>
<input
id=td_uid_8_5e8779eeb11f0 class=td-location-set-input type=text
name=location value>
<label>enter location</label></form></div><div
class=td-weather-temperature><div
class=td-weather-temp-wrap><div
class=td-weather-animated-icon>
<span
class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
data-td-block-uid=td_uid_8_5e8779eeb11f0></span></div><div
class=td-weather-now data-block-uid=td_uid_8_5e8779eeb11f0>
<span
class=td-big-degrees>20.9</span>
<span
class=td-circle>&deg;</span>
<span
class=td-weather-unit>C</span></div><div
class=td-weather-lo-hi><div
class=td-weather-degrees-wrap>
<i
class="td-up-icon td-icons-arrows-up"></i>
<span
class="td-small-degrees td-w-high-temp">21.7</span>
<span
class=td-circle>&deg;</span></div><div
class=td-weather-degrees-wrap>
<i
class="td-down-icon td-icons-arrows-down"></i>
<span
class="td-small-degrees td-w-low-temp">20</span>
<span
class=td-circle>&deg;</span></div></div></div></div><div
class=td-weather-info-wrap><div
class=td-weather-information><div
class=td-weather-section-1>
<i
class=td-icons-drop></i>
<span
class="td-weather-parameter td-w-today-humidity">64						%</span></div><div
class=td-weather-section-2>
<i
class=td-icons-wind></i>
<span
class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span></div><div
class=td-weather-section-3>
<i
class=td-icons-cloud></i>
<span
class="td-weather-parameter td-w-today-clouds">20						%</span></div></div><div
class=td-weather-week><div
class=td-weather-days><div
class=td-day-0>Vie</div><div
class=td-day-degrees>
<span
class=td-degrees-0>22</span>
<span
class=td-circle>&deg;</span></div></div><div
class=td-weather-days><div
class=td-day-1>Sáb</div><div
class=td-day-degrees>
<span
class=td-degrees-1>24</span>
<span
class=td-circle>&deg;</span></div></div><div
class=td-weather-days><div
class=td-day-2>Dom</div><div
class=td-day-degrees>
<span
class=td-degrees-2>26</span>
<span
class=td-circle>&deg;</span></div></div><div
class=td-weather-days><div
class=td-day-3>Lun</div><div
class=td-day-degrees>
<span
class=td-degrees-3>23</span>
<span
class=td-circle>&deg;</span></div></div><div
class=td-weather-days><div
class=td-day-4>Mar</div><div
class=td-day-degrees>
<span
class=td-degrees-4>19</span>
<span
class=td-circle>&deg;</span></div></div></div></div></div></div><aside
class="td_block_template_1 widget widget_media_image"><a
href=https://www.facebook.com/valorarestudio/ ><img
width=300 height=157 src=https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-09.10.49-300x157.jpeg class="image wp-image-61958  attachment-medium size-medium" alt="Moratoria 2020 AFIP" style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-09.10.49-300x157.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-09.10.49-1024x536.jpeg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-09.10.49-768x402.jpeg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-09.10.49-696x364.jpeg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-09.10.49.jpeg 1068w" sizes="(max-width: 300px) 100vw, 300px"></a></aside>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-sidebar td_uid_10_5e8779eeb14aa_rand td_block_template_1 "> <script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=9053243886></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=9053243886></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-7300620829263825 data-ad-slot=9053243886></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7300620829263825 data-ad-slot=9053243886></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-td-demo-footer-menu-container><ul
id=menu-td-demo-footer-menu class=td-subfooter-menu><li
id=menu-item-62285 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62285"><a
href=https://www.periodicoelprogreso.com/contact/ >Contacto</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Periódico El Progreso 2020</div></div></div></div></div> <script type=text/javascript async=async src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>  <script type=text/javascript>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodicoelprogreso.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Berazategui","api_location":"Berazategui","api_language":"es","api_key":"80109c437cd7b6af08db4018edf8f62e","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[20.9,69.5],"today_humidity":64,"today_wind_speed":[3.6,2.2],"today_min":[20,68],"today_max":[21.7,71],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1585936800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":0},{"timestamp":1585958400,"day_name":"S\u00e1b","day_temp":[24,76],"owm_day_index":2},{"timestamp":1586044800,"day_name":"Dom","day_temp":[26,78],"owm_day_index":10},{"timestamp":1586131200,"day_name":"Lun","day_temp":[23,73],"owm_day_index":18},{"timestamp":1586217600,"day_name":"Mar","day_temp":[19,66],"owm_day_index":26},{"timestamp":1586304000,"day_name":"Mi\u00e9","day_temp":[15,60],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_5e8779eeb11f0","location":"Berazategui","api_location":"Berazategui","api_language":"es","api_key":"80109c437cd7b6af08db4018edf8f62e","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[20.9,69.5],"today_humidity":64,"today_wind_speed":[3.6,2.2],"today_min":[20,68],"today_max":[21.7,71],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1585936800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":0},{"timestamp":1585958400,"day_name":"S\u00e1b","day_temp":[24,76],"owm_day_index":2},{"timestamp":1586044800,"day_name":"Dom","day_temp":[26,78],"owm_day_index":10},{"timestamp":1586131200,"day_name":"Lun","day_temp":[23,73],"owm_day_index":18},{"timestamp":1586217600,"day_name":"Mar","day_temp":[19,66],"owm_day_index":26},{"timestamp":1586304000,"day_name":"Mi\u00e9","day_temp":[15,60],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.periodicoelprogreso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type=text/javascript src=https://stats.wp.com/e-202014.js async=async defer=defer></script> <script type=text/javascript>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'147209135',post:'63581',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '63581' ]);</script> <div
id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a
title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div
class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div
class=tdw-content><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class=tdw-css-writer-editor style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e8779eeb2020"></textarea><div
id=td_live_css_uid_1_5e8779eeb2020 class=td-code-editor></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e8779eeb2020');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e8779eeb2020");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href=# class=tdw-save-css>Save</a><div
class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class=tdw-resize></div></footer></div> <script defer src=https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_67b2ad87f84ce3b3f1d63d3d4dfa9f64.js></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 72/130 objetos que utilizan disk
Page Caching using disk: enhanced 

Served from: www.periodicoelprogreso.com @ 2020-04-03 15:01:18 by W3 Total Cache
-->