<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://www.google-analytics.com" crossorigin><link rel="preconnect" href="https://www.gstatic.com" crossorigin><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin><link rel="preload" href="https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?16" as="font" crossorigin><link rel="preload" href="https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/images/icons/newspaper-icons.woff?1" as="font" crossorigin><link media="all" href="https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_0bf1b640fd48c4de66080f9155587293.css" rel="stylesheet" /><title>La emotiva carta de Dalma Maradona para despedir a su papá</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.periodicoelprogreso.com/xmlrpc.php" /><meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43.jpg" /><meta name="description" content="Dalma Maradona despidió a su papá con una emotiva carta publicada en las redes sociales y una foto que emocionan." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La emotiva carta de Dalma Maradona para despedir a su papá" /><meta property="og:description" content="Dalma Maradona despidió a su papá con una emotiva carta publicada en las redes sociales y una foto que emocionan." /><meta property="og:url" content="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/" /><meta property="og:site_name" content="Periódico El Progreso" /><meta property="article:publisher" content="https://www.facebook.com/periodicoelprogreso/" /><meta property="article:author" content="https://www.facebook.com/?q=#/noticias.berazategui" /><meta property="article:published_time" content="2020-11-27T15:52:08+00:00" /><meta property="article:modified_time" content="2020-11-27T15:54:43+00:00" /><meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43.jpg" /><meta property="og:image:width" content="1624" /><meta property="og:image:height" content="1079" /><meta property="fb:app_id" content="1653326181602014" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElProgresoBera" /><meta name="twitter:site" content="@ElProgreso18" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Redacción"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.periodicoelprogreso.com/#organization","name":"Peri\u00f3dico El Progreso Berazategui","url":"https://www.periodicoelprogreso.com/","sameAs":["https://www.facebook.com/periodicoelprogreso/","https://instagram.com/periodicoelprogreso/","http://www.linkedin.com/in/noticiasberazategui","https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg","https://es.wikipedia.org/wiki/Berazategui_(Buenos_Aires)","https://twitter.com/ElProgreso18"],"logo":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#logo","inLanguage":"es-AR","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png","width":448,"height":401,"caption":"Peri\u00f3dico El Progreso Berazategui"},"image":{"@id":"https://www.periodicoelprogreso.com/#logo"}},{"@type":"WebSite","@id":"https://www.periodicoelprogreso.com/#website","url":"https://www.periodicoelprogreso.com/","name":"Peri\u00f3dico El Progreso","description":"Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires","publisher":{"@id":"https://www.periodicoelprogreso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.periodicoelprogreso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/#primaryimage","inLanguage":"es-AR","url":"https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43.jpg","width":1624,"height":1079,"caption":"Dalma Maradona con Diego"},{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/#webpage","url":"https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/","name":"La emotiva carta de Dalma Maradona para despedir a su pap\u00e1","isPartOf":{"@id":"https://www.periodicoelprogreso.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/#primaryimage"},"datePublished":"2020-11-27T15:52:08+00:00","dateModified":"2020-11-27T15:54:43+00:00","description":"Dalma Maradona despidi\u00f3 a su pap\u00e1 con una emotiva carta publicada en las redes sociales y una foto que emocionan.","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"]}]},{"@type":"Article","@id":"https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/#article","isPartOf":{"@id":"https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/#webpage"},"author":{"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe"},"headline":"La emotiva carta de Dalma Maradona para despedir a su pap\u00e1","datePublished":"2020-11-27T15:52:08+00:00","dateModified":"2020-11-27T15:54:43+00:00","mainEntityOfPage":{"@id":"https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.periodicoelprogreso.com/#organization"},"image":{"@id":"https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/#primaryimage"},"keywords":"Dalma Maradona,Diego Maradona","articleSection":"Sociedad","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/#respond"]}]},{"@type":"Person","@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"description":"Podes dejarnos tus comentarios al final de la nota.","sameAs":["https://www.periodicoelprogreso.com","https://www.facebook.com/?q=#/noticias.berazategui","https://twitter.com/ElProgresoBera"]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; RSS de los comentarios" href="https://www.periodicoelprogreso.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; La emotiva carta de Dalma Maradona para despedir a su papá RSS de los comentarios" href="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/feed/" /><link rel="https://api.w.org/" href="https://www.periodicoelprogreso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodicoelprogreso.com/wp-json/wp/v2/posts/74041" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.periodicoelprogreso.com/?p=74041' /><link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fla-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa%2F74041%2F2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fla-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa%2F74041%2F2020%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');</script> <meta name="generator" content="Site Kit by Google 1.21.0" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"f744b77018","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/amp/" /><link rel="amphtml" href="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/amp/">  <script>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</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.periodicoelprogreso.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/sociedad/",
                    "name": "Sociedad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/",
                    "name": "La emotiva carta de Dalma Maradona para despedir a su papá"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="32x32" /><link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" /><meta name="msapplication-TileImage" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" /><meta charset="utf-8"></head><body class="post-template-default single single-post postid-74041 single-format-standard la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-62171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62171"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li><li id="menu-item-62287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62287"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li><li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62286"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-62290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62290"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li><li id="menu-item-62288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62288"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li><li id="menu-item-62289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62289"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li></ul></li><li id="menu-item-62294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62294"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li><li id="menu-item-62295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62295"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li><li id="menu-item-69760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69760"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía</a></li><li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71036"><a href="https://www.periodicoelprogreso.com/">Secciones<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-62292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62292"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li><li id="menu-item-62291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62291"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li><li id="menu-item-62293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62293"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li><li id="menu-item-71037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71037"><a href="https://www.periodicoelprogreso.com/Berazategui/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li id="menu-item-71038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71038"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li><li id="menu-item-71040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71040"><a href="https://www.periodicoelprogreso.com/Berazategui/interesante/">Interés General</a></li><li id="menu-item-71041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71041"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li><li id="menu-item-71042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71042"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li><li id="menu-item-71039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71039"><a href="https://www.periodicoelprogreso.com/Berazategui/editorial/">Editorial</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-62296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62296"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li><li id="menu-item-62450" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62450"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.periodicoelprogreso.com/"> <noscript><img src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/> <span class="td-visual-hidden">Periódico El Progreso</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.periodicoelprogreso.com/"> <noscript><img src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62171"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62287"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62286"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62290"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62288"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62289"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62294"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62295"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69760"><a href="https://www.periodicoelprogreso.com/guia-de-berazategui/">Guía</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71036"><a href="https://www.periodicoelprogreso.com/">Secciones</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62292"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62291"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62293"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71037"><a href="https://www.periodicoelprogreso.com/Berazategui/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71038"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71040"><a href="https://www.periodicoelprogreso.com/Berazategui/interesante/">Interés General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71041"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71042"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71039"><a href="https://www.periodicoelprogreso.com/Berazategui/editorial/">Editorial</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.periodicoelprogreso.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sociedad" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La emotiva carta de Dalma Maradona para despedir a su papá</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-74041" class="post-74041 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-dalma-maradona tag-diego-maradona" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li></ul><header class="td-post-title"><h1 class="entry-title">La emotiva carta de Dalma Maradona para despedir a su papá</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-27T12:52:08+00:00" >27/11/2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fla-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa%2F74041%2F2020%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+emotiva+carta+de+Dalma+Maradona+para+despedir+a+su+pap%C3%A1&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fla-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa%2F74041%2F2020%2F&via=Peri%C3%B3dico+El+Progreso"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/&amp;media=https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43.jpg&description=Dalma Maradona despidió a su papá con una emotiva carta publicada en las redes sociales y una foto que emocionan."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+emotiva+carta+de+Dalma+Maradona+para+despedir+a+su+pap%C3%A1 %0A%0A https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43.jpg" data-caption="Dalma Maradona con Diego"><noscript><img width="696" height="462" class="entry-thumb td-modal-image" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-696x462.jpg" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-696x462.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-300x199.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-1024x680.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-768x510.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-1536x1021.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43.jpg 1624w" sizes="(max-width: 696px) 100vw, 696px" alt="Dalma Maradona con Diego" title="Dalma Maradona con Diego"/></noscript><img width="696" height="462" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20462%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-696x462.jpg" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-696x462.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-300x199.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-1024x680.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-768x510.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43-1536x1021.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43.jpg 1624w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Dalma Maradona con Diego" title="Dalma Maradona con Diego"/></a><figcaption class="wp-caption-text">Dalma Maradona con Diego</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5fc1377dc6b4e_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="7665415335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"></div><p style="text-align: justify;"><span id="more-74041"></span></p><p style="text-align: justify;">Dalma Maradona, una de las hijas de Diego, publicó en sus redes sociales un emotivo texto y una imágen junto a su padre cuando éste jugaba en Nápoles.</p><p>El texto completo:</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5fc1377dc652d_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="3377658290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-7300620829263825"
 data-ad-slot="8173430570"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Siempre le tuve muchísimo miedo a mi muerte, pero hoy ya no &#8230; Porque se que ese va a ser el momento que voy a volver a verte y abrazarte de nuevo! Ya te extraño pa! Voy a aguantar acá, sin esa parte de mi corazón que te llevaste ayer con vos ! Como me pediste siempre ,voy a cuidar de la jabru y tu pompón preferido PORQUE VOS SIEMPRE DÁNDOME RESPONSABILIDADES IMPOSIBLES DESDE QUE TENGO USO DE RAZÓN! Te voy a amar y defender toda mi vida porque te agradezco la vida compartida! Estoy destruida pero voy a salir adelante! Espérame ahí. Ya nos vamos a ver, mientras voy practicando Y COMO ES EL para que cuando te vea la volvamos a cantar juntos a los gritos&#8230; Bueno&#8230; Vos en realidad cantando hermoso y yo a los gritos! Te amo papá! Te voy a amar y defender toda mi vida! Y si tu nieta te quiere llamar por videollamada como hacían, me voy a morir por dentro, pero quédate tranquilo que le voy a contar exactamente quien fuiste, quien sos y quien vas a ser para siempre! Igual ya te ama. Porque tenías eso&#8230; No hacía falta mucho para amarte&#8230;<br /> Junto mis pedazos y no me imagino como va a ser mi vida sin vos&#8230; NO PUEDO&#8230; Pero acá estoy con el mejor marido del mundo y una hija que me va a obligar a salir adelante! La vida es un ratito asiq nos vemos pronto! Te llevo margaritas para decorar tus medias de jugador y por favor volveme a mirar con ese amor que se ve en la foto! Te amo para siempre! ❤️</p><div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5fc1377dc6d1e_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8595353629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/dalma-maradona/">Dalma Maradona</a></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/diego-maradona/">Diego Maradona</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fla-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa%2F74041%2F2020%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+emotiva+carta+de+Dalma+Maradona+para+despedir+a+su+pap%C3%A1&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fla-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa%2F74041%2F2020%2F&via=Peri%C3%B3dico+El+Progreso"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/&amp;media=https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43.jpg&description=Dalma Maradona despidió a su papá con una emotiva carta publicada en las redes sociales y una foto que emocionan."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+emotiva+carta+de+Dalma+Maradona+para+despedir+a+su+pap%C3%A1 %0A%0A https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.periodicoelprogreso.com/quilmes-motociclista-murio-embestido-por-colectivo-que-termino-incendiado/74035/2020/">Quilmes | Motociclista murió embestido por colectivo que terminó incendiado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.periodicoelprogreso.com/berazategui-delincuentes-balearon-a-un-hombre-para-robarle-la-bicicleta/74039/2020/">Berazategui | Delincuentes balearon a un hombre para robarle la bicicleta</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-11-27T12:52:08+00:00"><meta itemprop="dateModified" content="2020-11-27T12:54:43-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/Logo-transparente.png"></span><meta itemprop="name" content="Periódico El Progreso"></span><meta itemprop="headline " content="La emotiva carta de Dalma Maradona para despedir a su papá"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-43.jpg"><meta itemprop="width" content="1624"><meta itemprop="height" content="1079"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_5fc1377dcdf68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fc1377dcdf68" ><script>var block_td_uid_4_5fc1377dcdf68 = new tdBlock();
block_td_uid_4_5fc1377dcdf68.id = "td_uid_4_5fc1377dcdf68";
block_td_uid_4_5fc1377dcdf68.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fc1377dcdf68_rand","td_column_number":3,"live_filter_cur_post_id":74041,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fc1377dcdf68_rand","tdc_css_class_style":"td_uid_4_5fc1377dcdf68_rand_style"}';
block_td_uid_4_5fc1377dcdf68.td_column_number = "3";
block_td_uid_4_5fc1377dcdf68.block_type = "td_block_related_posts";
block_td_uid_4_5fc1377dcdf68.post_count = "3";
block_td_uid_4_5fc1377dcdf68.found_posts = "2931";
block_td_uid_4_5fc1377dcdf68.header_color = "";
block_td_uid_4_5fc1377dcdf68.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fc1377dcdf68.max_num_pages = "977";
tdBlocksArray.push(block_td_uid_4_5fc1377dcdf68);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5fc1377dd3fe6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fc1377dcdf68" href="#">RELATED ARTICLES</a><a id="td_uid_6_5fc1377dd3feb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fc1377dcdf68" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5fc1377dcdf68 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/autorizan-los-actos-de-egreso-presenciales-en-las-escuelas-bonaerenses/74025/2020/" rel="bookmark" class="td-image-wrap" title="Autorizan los actos de egreso presenciales en las escuelas bonaerenses"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="actos de egreso" title="Autorizan los actos de egreso presenciales en las escuelas bonaerenses" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/ElProgreso-40-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/autorizan-los-actos-de-egreso-presenciales-en-las-escuelas-bonaerenses/74025/2020/" rel="bookmark" title="Autorizan los actos de egreso presenciales en las escuelas bonaerenses">Autorizan los actos de egreso presenciales en las escuelas bonaerenses</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/los-bancos-atenderan-con-horario-reducido-durante-el-verano/74023/2020/" rel="bookmark" class="td-image-wrap" title="Los bancos atenderán con horario reducido durante el verano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Banco Provincia Berazategui" title="Los bancos atenderán con horario reducido durante el verano" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-17.47.43-218x150.jpeg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/los-bancos-atenderan-con-horario-reducido-durante-el-verano/74023/2020/" rel="bookmark" title="Los bancos atenderán con horario reducido durante el verano">Los bancos atenderán con horario reducido durante el verano</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/incidentes-entre-la-policia-y-quienes-desean-despedir-a-maradona/74013/2020/" rel="bookmark" class="td-image-wrap" title="Incidentes entre la policía y quienes desean despedir a Maradona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Incidentes en Casa Rosada" title="Incidentes entre la policía y quienes desean despedir a Maradona" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/AUDIO-21-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/incidentes-entre-la-policia-y-quienes-desean-despedir-a-maradona/74013/2020/" rel="bookmark" title="Incidentes entre la policía y quienes desean despedir a Maradona">Incidentes entre la policía y quienes desean despedir a Maradona</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fc1377dcdf68" data-td_block_id="td_uid_4_5fc1377dcdf68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fc1377dcdf68" data-td_block_id="td_uid_4_5fc1377dcdf68"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/#respond" style="display:none;">Cancelar comentario</a></small></h3><form action="https://www.periodicoelprogreso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74041' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72c382f3e2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Valorar Estudio Contable</span></h4><a href="http://valorarestudio.com.ar/#!/-bienvenido/"><noscript><img width="326" height="580" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg" class="image wp-image-67013  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg 326w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34-169x300.jpeg 169w" sizes="(max-width: 326px) 100vw, 326px" /></noscript><img width="326" height="580" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20326%20580%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg" class="lazyload image wp-image-67013  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34.jpeg 326w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-20.57.34-169x300.jpeg 169w" data-sizes="(max-width: 326px) 100vw, 326px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Diseño de jardines y huertos</span></h4><a href="https://www.instagram.com/jardines_yhuertos/"><noscript><img width="594" height="594" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-16.54.38.jpeg" class="image wp-image-73633  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Colaborá" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-16.54.38.jpeg 594w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-16.54.38-300x300.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-16.54.38-150x150.jpeg 150w" sizes="(max-width: 594px) 100vw, 594px" /></noscript><img width="594" height="594" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20594%20594%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-16.54.38.jpeg" class="lazyload image wp-image-73633  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Colaborá" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-16.54.38.jpeg 594w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-16.54.38-300x300.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-16.54.38-150x150.jpeg 150w" data-sizes="(max-width: 594px) 100vw, 594px" /></a></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_7_5fc1377dd5d6e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5fc1377dd5d6e" ><script>var block_td_uid_7_5fc1377dd5d6e = new tdBlock();
block_td_uid_7_5fc1377dd5d6e.id = "td_uid_7_5fc1377dd5d6e";
block_td_uid_7_5fc1377dd5d6e.atts = '{"custom_title":"Te puede interesar...","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"-62628","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5fc1377dd5d6e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5fc1377dd5d6e_rand","tdc_css_class_style":"td_uid_7_5fc1377dd5d6e_rand_style"}';
block_td_uid_7_5fc1377dd5d6e.td_column_number = "1";
block_td_uid_7_5fc1377dd5d6e.block_type = "td_block_21";
block_td_uid_7_5fc1377dd5d6e.post_count = "3";
block_td_uid_7_5fc1377dd5d6e.found_posts = "7";
block_td_uid_7_5fc1377dd5d6e.header_color = "#";
block_td_uid_7_5fc1377dd5d6e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fc1377dd5d6e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5fc1377dd5d6e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Te puede interesar...</span></h4></div><div id=td_uid_7_5fc1377dd5d6e class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/joven-quedo-atrapado-por-el-tren-roca-habria-intentado-robar-un-telefono/73876/2020/" rel="bookmark" class="td-image-wrap" title="Joven quedó atrapado por el Tren Roca: habría intentado robar un teléfono"><noscript><img class="entry-thumb" src=""alt="Atrapado por el tren en Lanús" title="Joven quedó atrapado por el Tren Roca: habría intentado robar un teléfono" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/image-34-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="Atrapado por el tren en Lanús" title="Joven quedó atrapado por el Tren Roca: habría intentado robar un teléfono" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/image-34-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/joven-quedo-atrapado-por-el-tren-roca-habria-intentado-robar-un-telefono/73876/2020/" rel="bookmark" title="Joven quedó atrapado por el Tren Roca: habría intentado robar un teléfono">Joven quedó atrapado por el Tren Roca: habría intentado robar un teléfono</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T11:28:38+00:00" >23/11/2020</time></span><div class="td-module-comments"><a href="https://www.periodicoelprogreso.com/joven-quedo-atrapado-por-el-tren-roca-habria-intentado-robar-un-telefono/73876/2020/#respond">0</a></div></div><div class="td-excerpt"> ATENCIÓN: IMÁGENES SENSIBLES.  Un joven quedó atrapado por una formación del Ferrocarril General Roca en la estación Lanús. Tuvo que ser rescatado y trasladado al...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/que-significa-sonar-con-ratas/54657/2019/" rel="bookmark" class="td-image-wrap" title="Qué significa soñar con ratas?"><noscript><img class="entry-thumb" src=""alt="Qué significa soñar con ratas" title="Qué significa soñar con ratas?" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2019/10/Diseño-sin-título-22-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="Qué significa soñar con ratas" title="Qué significa soñar con ratas?" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2019/10/Diseño-sin-título-22-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/que-significa-sonar-con-ratas/54657/2019/" rel="bookmark" title="Qué significa soñar con ratas?">Qué significa soñar con ratas?</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T17:03:54+00:00" >18/10/2019</time></span><div class="td-module-comments"><a href="https://www.periodicoelprogreso.com/que-significa-sonar-con-ratas/54657/2019/#respond">0</a></div></div><div class="td-excerpt"> Por lo general las ratas son animales que no son muy queridos por las personas en ninguna parte del mundo. Constantemente son despreciadas porque...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/desde-hoy-vuelven-los-trenes-de-larga-distancia-servicios-pasajes-y-descuentos/73870/2020/" rel="bookmark" class="td-image-wrap" title="Trenes de larga distancia: qué servicios volvieron y cómo sacar pasajes"><noscript><img class="entry-thumb" src=""alt="tren mar del plata" title="Trenes de larga distancia: qué servicios volvieron y cómo sacar pasajes" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/Diseno-sin-titulo-48-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src=""alt="tren mar del plata" title="Trenes de larga distancia: qué servicios volvieron y cómo sacar pasajes" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2020/11/Diseno-sin-titulo-48-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/desde-hoy-vuelven-los-trenes-de-larga-distancia-servicios-pasajes-y-descuentos/73870/2020/" rel="bookmark" title="Trenes de larga distancia: qué servicios volvieron y cómo sacar pasajes">Trenes de larga distancia: qué servicios volvieron y cómo sacar pasajes</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T10:27:33+00:00" >23/11/2020</time></span><div class="td-module-comments"><a href="https://www.periodicoelprogreso.com/desde-hoy-vuelven-los-trenes-de-larga-distancia-servicios-pasajes-y-descuentos/73870/2020/#comments">2</a></div></div><div class="td-excerpt"> El lunes 23 de noviembre volvieron a circular los trenes de larga distancia en la República Argentina. Desde Trenes Argentinos informaron que a partir...</div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_8_5fc1377dd76bd_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="8817880757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>El Progreso Entrevistas</span></h4><a href="https://www.youtube.com/watch?v=fRicHq7ttpg&#038;list=PLn71sXYrFVTbb2Avg7pIcrUWy72kv43zj&#038;index=5"><noscript><img width="300" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png" class="image wp-image-71076  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1024x1024.png 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-150x150.png 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-768x768.png 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1536x1536.png 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-2048x2048.png 2048w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-696x696.png 696w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png" class="lazyload image wp-image-71076  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-300x300.png 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1024x1024.png 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-150x150.png 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-768x768.png 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-1536x1536.png 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-2048x2048.png 2048w, https://www.periodicoelprogreso.com/wp-content/uploads/2020/09/Entrevista-a-Monica-Frade-696x696.png 696w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-page td-container-wrap"><div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"></div><div id="td_uid_1_5fc1377dd7d5f" class="tdc-zone"><div class="tdc_zone td_uid_10_5fc1377dd7d64_rand  wpb_row td-pb-row"  ><div id="td_uid_2_5fc1377dd7e14" class="tdc-row"><div class="vc_row td_uid_11_5fc1377dd7e17_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_12_5fc1377dd7eea_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_13_5fc1377dd7f62_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="1909691621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="vc_column td_uid_14_5fc1377dd80c9_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_15_5fc1377dd8104_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_16_5fc1377dd815d_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7300620829263825" data-ad-slot="5969190286"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div> <script>jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5fc1377dd7e14 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});</script> <script>jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5fc1377dd7e14 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);</script> </div></div> <script>jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5fc1377dd7d5f .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});</script> <script>jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5fc1377dd7d5f .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);</script> <div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/la-emotiva-carta-de-dalma-maradona-para-despedir-a-su-papa/74041/2020/"></div></div></div> <script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script async="async" type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js?ver=4.1.7' id='akismet-form-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-76288449-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-76288449-1', {"anonymize_ip":true,"optimize_id":"OPT-W69MXFX"} );</script> <div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-7300620829263825"
 data-ad-slot="8173430570"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.periodicoelprogreso.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"elprogresobera"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"76288449","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-16943eba78f05f929444774ac7a9fe35","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script>  <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodicoelprogreso.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_f89263c0c2f24398a1df52eead69f5f8.js?ver=5.3' id='contact-form-7-js'></script> <script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script> <script type='text/javascript' async='async' src='https://www.periodicoelprogreso.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' async='async' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=ra-5d961576179f674d' id='addthis_widget-js'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.periodicoelprogreso.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.periodicoelprogreso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'147209135',post:'74041',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '74041' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5fc1377dd8ed9"></textarea><div id="td_live_css_uid_1_5fc1377dd8ed9" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fc1377dd8ed9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fc1377dd8ed9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>
<!-- Dynamic page generated in 0.738 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-27 14:29:33 -->

<!-- super cache -->