<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.periodicoelprogreso.com/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#dd1f1f">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' data-wpacu-preload-js='1'>
<link rel="icon" type="image/png" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/logo-pep-pwa.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/logo-pep-pwa.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/logo-pep-pwa.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/logo-pep-pwa.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lo mató de una puñalada por una deuda</title>
	<meta name="description" content="Un joven de 24 años fue asesinado de una puñalada en el abdomen en la vecina localidad de Quilmes. Fuentes policiales de la comisaría 5ta de La Cañada" />
	<link rel="canonical" href="https://www.periodicoelprogreso.com/lo-mato-de-una-punalada-por-una-deuda/87305/2021/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lo mató de una puñalada por una deuda" />
	<meta property="og:description" content="Un joven de 24 años fue asesinado de una puñalada en el abdomen en la vecina localidad de Quilmes. Fuentes policiales de la comisaría 5ta de La Cañada" />
	<meta property="og:url" content="https://www.periodicoelprogreso.com/lo-mato-de-una-punalada-por-una-deuda/87305/2021/" />
	<meta property="og:site_name" content="Periódico El Progreso" />
	<meta property="article:publisher" content="https://www.facebook.com/periodicoelprogreso/" />
	<meta property="article:author" content="https://www.facebook.com/?q=#/noticias.berazategui" />
	<meta property="article:published_time" content="2021-12-24T11:31:19+00:00" />
	<meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700.jpg" />
	<meta property="og:image:width" content="1640" />
	<meta property="og:image:height" content="924" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ElProgresoBera" />
	<meta name="twitter:site" content="@ElProgreso18" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Comentario Lo mató de una puñalada por una deuda del feed" href="https://www.periodicoelprogreso.com/lo-mato-de-una-punalada-por-una-deuda/87305/2021/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://www.periodicoelprogreso.com/wp-content/cache/asset-cleanup/css/head-87393f3d8413b5a2bcf4f721267d1f1b6052de5f.css' type='text/css' media='all' />

<style  type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/contact-form-7/includes/css/styles.css*/.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;width:1px;margin:-1px;padding:0;border:0;word-wrap:normal!important}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output,.wpcf7 form.payment-required .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7-spinner{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}form.submitting .wpcf7-spinner{visibility:visible}.wpcf7-spinner::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7-spinner::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}
</style>
<style  type='text/css'  data-wpacu-inline-css-file='1'>
#toc_container li,#toc_container ul{margin:0;padding:0}#toc_container.no_bullets li,#toc_container.no_bullets ul,#toc_container.no_bullets ul li,.toc_widget_list.no_bullets,.toc_widget_list.no_bullets li{background:0 0;list-style-type:none;list-style:none}#toc_container.have_bullets li{padding-left:12px}#toc_container ul ul{margin-left:1.5em}#toc_container{background:#f9f9f9;border:1px solid #aaa;padding:10px;margin-bottom:1em;width:auto;display:table;font-size:95%}#toc_container.toc_light_blue{background:#edf6ff}#toc_container.toc_white{background:#fff}#toc_container.toc_black{background:#000}#toc_container.toc_transparent{background:none transparent}#toc_container p.toc_title{text-align:center;font-weight:700;margin:0;padding:0}#toc_container.toc_black p.toc_title{color:#aaa}#toc_container span.toc_toggle{font-weight:400;font-size:90%}#toc_container p.toc_title+ul.toc_list{margin-top:1em}.toc_wrap_left{float:left;margin-right:10px}.toc_wrap_right{float:right;margin-left:10px}#toc_container a{text-decoration:none;text-shadow:none}#toc_container a:hover{text-decoration:underline}.toc_sitemap_posts_letter{font-size:1.5em;font-style:italic}
</style>

<link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />

<style  type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css*/.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff;background-image:url(data:image/gif;base64,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);background-repeat:no-repeat;background-position:50% 50%}figure.wp-block-image img.lazy-hidden{min-width:150px}picture source[type="image/webp"]{display:block}
</style>
<style  type='text/css'  data-wpacu-inline-css-file='1'>
.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff}
</style>



<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/cache/asset-cleanup/js/head-5e3e4d2c92fdd7fbfd909d433c07b6d9193b10e1.js'></script>
<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script   type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-76288449-1' id='google_gtagjs-js' async></script>
<script   type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.periodicoelprogreso.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-76288449-1", {"anonymize_ip":true,"optimize_id":"OPT-W69MXFX"});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.periodicoelprogreso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodicoelprogreso.com/wp-json/wp/v2/posts/87305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Flo-mato-de-una-punalada-por-una-deuda%2F87305%2F2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Flo-mato-de-una-punalada-por-una-deuda%2F87305%2F2021%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3db0c1bdc3","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"3db0c1bdc3","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"3db0c1bdc3","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/","postId":87305};
    </script>
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.periodicoelprogreso.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1540658d-ed2c-4b4e-8f62-af4c9266b9d0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido a la Comunidad de Periódico El Progreso";
oneSignal_options['welcomeNotification']['message'] = "Gracias por sumarte. Estamos trabajando por un periodismo independiente.";
oneSignal_options['welcomeNotification']['url'] = "https://www.periodicoelprogreso.com/";
oneSignal_options['path'] = "https://www.periodicoelprogreso.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Si quieres suscribirte y recibir las últimas noticias y novedades haz clic en SÍ";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes darte de baja en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "SÍ";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias.";
oneSignal_options['promptOptions']['siteName'] = "https://www.periodicoelprogreso.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7300620829263825" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-MGLG7CR' );
			
</script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.periodicoelprogreso.com/",
                    "name": "Portada"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/",
                    "name": "Conurbano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/",
                    "name": "Quilmes"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/lo-mato-de-una-punalada-por-una-deuda/87305/2021/",
                    "name": "Lo mató de una puñalada por una deuda"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

<meta name="geo.region" content="AR-B">
<meta name="geo.place" content="Buenos Aires">
<meta name="geo.position" content="-34.73, 58.25">
<meta name="ICBM" content="-34.73, 58.25">	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-87305 single-format-standard td-standard-pack lo-mato-de-una-punalada-por-una-deuda global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/periodicoelprogreso" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/ElProgreso18" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-premium-themes-container"><ul id="menu-premium-themes" class="td-mobile-main-menu"><li id="menu-item-75744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-85527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85527"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li>
<li id="menu-item-85526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85526"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/avellaneda/">Avellaneda</a></li>
<li id="menu-item-55175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-51008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/periodicoelprogreso" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/ElProgreso18" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">33.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Berazategui</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                viernes, diciembre 24, 2021
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Ingreso</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar password</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.periodicoelprogreso.com/">
                <img src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Untitled-design-5-1024x577.jpg" alt=""/>
                <span class="td-visual-hidden">Periódico El Progreso</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "9393196481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "9393196481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "9393196481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "9393196481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.periodicoelprogreso.com/">
			<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/PeriodicoElProgreso-1-1024x576.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.periodicoelprogreso.com/">
			<img src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Untitled-design-5-1024x577.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-premium-themes-container"><ul id="menu-premium-themes-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85527"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85526"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/avellaneda/">Avellaneda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.periodicoelprogreso.com/">Portada</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todo Conurbano" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todo Quilmes" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lo mató de una puñalada por una deuda</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-87305" class="post-87305 post type-post status-publish format-standard has-post-thumbnail category-quilmes" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></li><li class="entry-category"><a  href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lo mató de una puñalada por una deuda</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-24T08:31:19-03:00" >24/12/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700-696x392.jpg" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700-696x392.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700-300x169.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700-1024x577.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700-768x433.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700-1536x865.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700-1068x602.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700-745x420.jpg 745w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-21T163132.700.jpg 1640w" sizes="(max-width: 696px) 100vw, 696px" alt="Otorgarán un aumento a policías bonaerenses" title="Otorgarán un aumento a policías bonaerenses"/></a></div>
            <!-- content --><p>Un joven de 24 años fue asesinado de una puñalada en el abdomen en la vecina localidad de Quilmes. Fuentes policiales de la comisaría 5ta de La Cañada informaron que fue detenida una mujer por el crimen quien estaría reclamandole una deuda a la víctima.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7300620829263825"
     crossorigin="anonymous"></script>
<!-- dopo paragra -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="7001861467"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>La victima, identificada como Lucas Corral era vecino de la calle Emilio Torre al 1200, en el barrio La Cañada. El mismo habría ingresado a la Unidad de Pronta Atención (UPA de Quilmes).</p>
<p>Los uniformados se dirigieron al lugar y se entrevistaron con Corral, quien les refirió que se encontraba en su vivienda cuando se presentó una mujer que reclamaba un dinero que supuestamente le había robado una pareja de inquilinos que vive con él.</p>
<p>De acuerdo con las fuentes policiales, el joven le dijo a la mujer que los presuntos ladrones no se encontraban en el lugar, y ante esa respuesta la sospechosa extrajo una cuchilla y lo apuñaló en el abdomen, para luego darse a la fuga a pie.</p>
<p>En tanto, la víctima fue derivada del UPA al hospital Iriarte de Quilmes en el que murió a poco de ingresar a raíz de la gravedad de la herida sufrida.</p>
<p>Por el homicidio intervino en la causa la fiscal Karina Gallo, de la Unidad Funcional de Instrucción (UFI) 4 del Departamento Judicial de Quilmes, quien dispuso el relevamiento de cámaras de seguridad ubicadas en la zona y otras medidas tendientes a localizar a la acusada señalada por la víctima.</p>
<p>En ese marco, los pesquisas lograron identificar a la sospechosa y establecieron que también había apuñalado en una pierna a un joven de 22 años que caminaba junto a su novia y al que le exigió dinero, dijeron los informantes.</p>
<p>Finalmente, efectivos del Grupo Táctico Operacional (GTO) se apostaron en las inmediaciones de su vivienda, ubicada en la calle 800 al 1700, y la interceptaron cuando salió de la propiedad.</p>
<p>Asimismo, también secuestraron un cuchillo de tipo carnicero con mango blanco para someterlo a pericias y determinar si se trata del arma homicida.</p>
<p>La aprehendida fue trasladada a la seccional a la espera de ser indagada por la fiscal Gallo, mientras que un grupo de vecinos prendió fuego la casa precaria de madera de la acusada, añadieron los voceros.</p>
<p>Fuente: Ahora OnLine</p>
<!-- AI CONTENT END 1 -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2 td_block_template_1 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.periodicoelprogreso.com/lo-mato-de-una-punalada-por-una-deuda/87305/2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Flo-mato-de-una-punalada-por-una-deuda%2F87305%2F2021%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lo+mat%C3%B3+de+una+pu%C3%B1alada+por+una+deuda&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Flo-mato-de-una-punalada-por-una-deuda%2F87305%2F2021%2F&via=ElProgreso18" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.periodicoelprogreso.com/lo-mato-de-una-punalada-por-una-deuda/87305/2021/&title=Lo+mat%C3%B3+de+una+pu%C3%B1alada+por+una+deuda" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.periodicoelprogreso.com/lo-mato-de-una-punalada-por-una-deuda/87305/2021/&title=Lo+mat%C3%B3+de+una+pu%C3%B1alada+por+una+deuda" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia previa</span><a href="https://www.periodicoelprogreso.com/vuelve-la-tradicional-fogata-de-fin-de-ano-en-el-museo-hudson/87302/2021/">Vuelve la tradicional Fogata de Fin de Año en el Museo Hudson</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente noticia</span><a href="https://www.periodicoelprogreso.com/efectos-de-la-pirotecnia/87307/2021/">El Municipio volvió a recordar la prohibición sobre la pirotecnia</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":87305,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "2091";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "697";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Otras noticias</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/marcha-contra-el-pase-sanitario/87310/2021/" rel="bookmark" class="td-image-wrap " title="Quilmes: Marcha contra el pase sanitario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quilmes: Marcha contra el pase sanitario" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/269689958_10227672620344784_7660943093977119261_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/marcha-contra-el-pase-sanitario/87310/2021/" rel="bookmark" title="Quilmes: Marcha contra el pase sanitario">Quilmes: Marcha contra el pase sanitario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/realizan-trabajos-de-limpieza-en-el-cementario-y-los-barrios/87291/2021/" rel="bookmark" class="td-image-wrap " title="Realizan trabajos de limpieza en el Cementario y los barrios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cementerio de Quilmes" title="Realizan trabajos de limpieza en el Cementario y los barrios" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/QUILMES-LIMPIO-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/realizan-trabajos-de-limpieza-en-el-cementario-y-los-barrios/87291/2021/" rel="bookmark" title="Realizan trabajos de limpieza en el Cementario y los barrios">Realizan trabajos de limpieza en el Cementario y los barrios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/policia-se-hacia-pasar-por-su-hijo-para-corromper-a-una-nena-de-11-anos/87259/2021/" rel="bookmark" class="td-image-wrap " title="Policía se hacía pasar por su hijo para corromper a una nena de 11 años" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Policía se hacía pasar por su hijo para corromper a una nena de 11 años" title="Policía se hacía pasar por su hijo para corromper a una nena de 11 años" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/Cuca-2021-12-22T100752.528-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/policia-se-hacia-pasar-por-su-hijo-para-corromper-a-una-nena-de-11-anos/87259/2021/" rel="bookmark" title="Policía se hacía pasar por su hijo para corromper a una nena de 11 años">Policía se hacía pasar por su hijo para corromper a una nena de 11 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lo-mato-de-una-punalada-por-una-deuda/87305/2021/#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.periodicoelprogreso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Déjenos su comentario aquí</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Ingrese su nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Email erróneo </div>
			            <div class="td-warning-email">Ingrese su mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Marcar para guardar los datos de usuario para un próximo comentario</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='87305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df3c2834dd" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="107"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-27" class="td_block_template_1 widget media_image-27 widget_media_image"><h4 class="block-title"><span>Valorar Estudio Contable</span></h4><a href="https://www.facebook.com/valorarestudio/" target="_blank" rel="noopener"><img width="300" height="300" src="//www.periodicoelprogreso.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-300x300.jpg" class="lazy lazy-hidden image wp-image-80082  attachment-medium size-medium" alt="Valorar Estudio Contable" loading="lazy" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-1022x1024.jpg 1022w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-768x769.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-696x697.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-1068x1070.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-419x420.jpg 419w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar.jpg 1086w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-300x300.jpg" class="image wp-image-80082  attachment-medium size-medium" alt="Valorar Estudio Contable" loading="lazy" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-1022x1024.jpg 1022w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-768x769.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-696x697.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-1068x1070.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar-419x420.jpg 419w, https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/Valorar.jpg 1086w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="9053243886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_6" class="tdc-zone"><div class="tdc_zone tdi_7  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_7{
                    min-height: 0;
                }
</style><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_13  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:5px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
</style></div><div class="td_block_wrap td_block_list_menu tdi_14 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_14" >
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_14 ul li{
					margin-bottom: 5px;
				}.tdi_14 ul li:last-child{
					margin-bottom: 0;
				}.tdi_14 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_14 a{
					color: #000000;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_14 class="td_block_inner td-fix-index"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-85528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-85528"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li>
<li id="menu-item-85529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85529"><a href="https://www.periodicoelprogreso.com/colaborar/">Colabora</a></li>
<li id="menu-item-85530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85530"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
<li id="menu-item-85531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85531"><a href="https://www.periodicoelprogreso.com/terminos-y-condiciones-del-servicio/">Términos y condiciones del servicio</a></li>
</ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_15 td_block_template_1 ">

<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:5px;width:100%;"></span></div><div class="td_block_wrap td_block_list_menu tdi_20 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_20" >
<style>
/* custom css */
.tdi_20 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_20 class="td_block_inner td-fix-index"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-85550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85550"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li id="menu-item-85551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85551"><a href="https://www.periodicoelprogreso.com/Berazategui/editorial/">Editorial</a></li>
<li id="menu-item-85552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85552"><a href="https://www.periodicoelprogreso.com/Berazategui/interesante/">Interés General</a></li>
<li id="menu-item-85553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85553"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li>
<li id="menu-item-85554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85554"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-85555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85555"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-85556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85556"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li>
<li id="menu-item-85557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85557"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_24  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:5px;width:100%;"></span></div><div class="td_block_wrap td_block_list_menu tdi_25 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_25" >
<style>
/* custom css */
.tdi_25 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_25 class="td_block_inner td-fix-index"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-85533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85533"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/avellaneda/">Avellaneda</a></li>
<li id="menu-item-85534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85534"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-85535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85535"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-85536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85536"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li>
<li id="menu-item-85537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85537"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-85532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85532"><a href="https://www.periodicoelprogreso.com/Berazategui/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-85538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85538"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li>
<li id="menu-item-85539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85539"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li>
</ul></div></div></div></div></div></div></div></div></div><!-- AI CONTENT END 2 -->
        </div>

		
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Último Momento!</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/marcha-contra-el-pase-sanitario/87310/2021/" rel="bookmark" class="td-image-wrap " title="Quilmes: Marcha contra el pase sanitario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Quilmes: Marcha contra el pase sanitario" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2021/12/269689958_10227672620344784_7660943093977119261_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/marcha-contra-el-pase-sanitario/87310/2021/" rel="bookmark" title="Quilmes: Marcha contra el pase sanitario">Quilmes: Marcha contra el pase sanitario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-24T11:28:16-03:00" >24/12/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 61c61607f1b36
    -->

    		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGLG7CR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		




<script  defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/cache/asset-cleanup/js/body-1a5ad754ea8038ba4b92693c41cffb2bd0cb03b6.js'></script><script  data-wpacu-to-be-preloaded-basic='1' type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Berazategui","api_location":"Berazategui","api_language":"es","api_key":"80109c437cd7b6af08db4018edf8f62e","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[33.89999999999999857891452847979962825775146484375,93],"today_humidity":29,"today_wind_speed":[4.4000000000000003552713678800500929355621337890625,2.70000000000000017763568394002504646778106689453125],"today_min":[31.89999999999999857891452847979962825775146484375,89.400000000000005684341886080801486968994140625],"today_max":[35.60000000000000142108547152020037174224853515625,96.099999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1640368800,"day_name":"Vie","day_temp":[32,90],"owm_day_index":0},{"timestamp":1640390400,"day_name":"S\u00e1b","day_temp":[31,87],"owm_day_index":2},{"timestamp":1640476800,"day_name":"Dom","day_temp":[29,84],"owm_day_index":10},{"timestamp":1640563200,"day_name":"Lun","day_temp":[27,80],"owm_day_index":18},{"timestamp":1640649600,"day_name":"Mar","day_temp":[30,87],"owm_day_index":26},{"timestamp":1640736000,"day_name":"Mi\u00e9","day_temp":[24,75],"owm_day_index":34}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'147209135',post:'87305',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '87305' ]);
</script>
<!-- Code for ad blocking detection -->
<!--noptimize-->
<object id="ai-adb-dblclk" data="https://securepubads.g.doubleclick.net/tag/js/gpt.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-ga" data="https://www.google-analytics.com/analytics.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-mn" data="//contextual.media.net/dmedianet.js" style="position:absolute; z-index: -100; 1px; top: -1000px; left: -1000px; visibility: hidden;"></object>
<div id="banner-advert-container" class="ad-inserter infolinks-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -100px; left: -100px;"><img id="adsense" class="SponsorAds adsense" src="https://www.periodicoelprogreso.com/wp-content/plugins/ad-inserter/images/ads.png" width="1" height="1" alt="pixel"></div>
<script async='async' defer='defer' id='wpacu-combined-js-body-group-2' type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/cache/asset-cleanup/js/body-29e422f8ea71c4ca08cad7a02aa08616f2180bf1.js'></script><!--/noptimize-->
<!-- Code for ad blocking detection END -->
<script>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</script>

</body>
</html>