<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Niña de 5 años murió al incendiarse su casa durante Navidad</title>

	<!-- Meta Tag Manager -->
	<meta name="application-name" content="Periodico El Progreso" />
	<meta name="author" content="Berazategui" />
	<meta name="keywords" content="Noticias de Berazategui, Berazategui, Quilmes, Florencio Varela, Noticias, Lanus, Municipalidad de Berazategui, Periódico El Progreso" />
	<meta name="publisher" content="Periódico El Progreso" />
	<meta name="generator" content="Periódico El Progreso Webmaster" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una nena de 5 años de edad murió este miércoles al incendiarse una vivienda durante los festejos de Navdad en la localidad bonaerense de Guernica."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Niña de 5 años murió al incendiarse su casa durante Navidad" />
<meta property="og:description" content="Una nena de 5 años de edad murió este miércoles al incendiarse una vivienda durante los festejos de Navdad en la localidad bonaerense de Guernica." />
<meta property="og:url" content="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/" />
<meta property="og:site_name" content="Periódico El Progreso" />
<meta property="article:publisher" content="https://www.facebook.com/periodicoelprogresonoticiasberazategui/" />
<meta property="article:author" content="https://www.facebook.com/?q=#/noticias.berazategui" />
<meta property="article:tag" content="Guernica" />
<meta property="article:section" content="Conurbano" />
<meta property="article:published_time" content="2019-12-26T13:17:39+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/Hospital-Perón.jpg?fit=800%2C450&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/Hospital-Perón.jpg?fit=800%2C450&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una nena de 5 años de edad murió este miércoles al incendiarse una vivienda durante los festejos de Navdad en la localidad bonaerense de Guernica." />
<meta name="twitter:title" content="Niña de 5 años murió al incendiarse su casa durante Navidad" />
<meta name="twitter:site" content="@elprogresoBera" />
<meta name="twitter:image" content="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/Hospital-Perón.jpg?fit=800%2C450&#038;ssl=1" />
<meta name="twitter:creator" content="@ElProgresoBera" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodicoelprogreso.com/#website","url":"https://www.periodicoelprogreso.com/","name":"Peri\u00f3dico El Progreso","description":"Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires","potentialAction":{"@type":"SearchAction","target":"https://www.periodicoelprogreso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/#primaryimage","url":"https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/Hospital-Per\u00f3n.jpg?fit=800%2C450&ssl=1","width":800,"height":450,"caption":"Incendio tr\u00e1gico en Guernica"},{"@type":"WebPage","@id":"https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/#webpage","url":"https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/","inLanguage":"es","name":"Ni\u00f1a de 5 a\u00f1os muri\u00f3 al incendiarse su casa durante Navidad","isPartOf":{"@id":"https://www.periodicoelprogreso.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/#primaryimage"},"datePublished":"2019-12-26T13:17:39+00:00","dateModified":"2019-12-26T13:17:39+00:00","author":{"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe"},"description":"Una nena de 5 a\u00f1os de edad muri\u00f3 este mi\u00e9rcoles al incendiarse una vivienda durante los festejos de Navdad en la localidad bonaerense de Guernica."},{"@type":["Person"],"@id":"https://www.periodicoelprogreso.com/#/schema/person/ea7305daddd3fe1d114dc365261bcebe","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.periodicoelprogreso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"description":"Podes dejarnos tus comentarios al final de la nota.","sameAs":["https://www.facebook.com/?q=#/noticias.berazategui","https://twitter.com/ElProgresoBera"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/amp/" /><meta name="generator" content="AMP for WP 1.0.1"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed de los comentarios" href="https://www.periodicoelprogreso.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Comentario Niña de 5 años murió al incendiarse su casa durante Navidad del feed" href="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodicoelprogreso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.periodicoelprogreso.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.periodicoelprogreso.com/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.periodicoelprogreso.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.periodicoelprogreso.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.periodicoelprogreso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9XFOT-fed' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fnina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad%2F58541%2F2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fnina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad%2F58541%2F2019%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=32%2C29&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=192%2C172&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=180%2C161&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=270%2C242&#038;ssl=1" />
<!-- Periódico El Progreso Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-58541 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			jueves, diciembre 26, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/"
						   title="Niña de 5 años murió al incendiarse su casa durante Navidad">Niña de 5 años murió al incendiarse su casa durante Navidad</a>
					</li>
									<li>
						<a href="https://www.periodicoelprogreso.com/adolescente-de-14-anos-en-estado-critico-tras-recibir-una-bala-perdida-en-la-cabeza/58538/2019/"
						   title="Adolescente de 14 años en estado crítico tras recibir una bala perdida en la cabeza">Adolescente de 14 años en estado crítico tras recibir una bala perdida en la cabeza</a>
					</li>
									<li>
						<a href="https://www.periodicoelprogreso.com/liberaron-a-la-pareja-que-oculto-a-una-nina-en-punta-indio/58533/2019/"
						   title="Liberaron a la pareja que ocultó a una niña en Punta Indio">Liberaron a la pareja que ocultó a una niña en Punta Indio</a>
					</li>
									<li>
						<a href="https://www.periodicoelprogreso.com/sarampion-casos-confirmados/52316/2019/"
						   title="Alerta Sarampión: Ya son 88 los casos confirmados, la mayoría en el Conurbano">Alerta Sarampión: Ya son 88 los casos confirmados, la mayoría en el Conurbano</a>
					</li>
									<li>
						<a href="https://www.periodicoelprogreso.com/billete-de-maradona/58527/2019/"
						   title="La original propuesta para recaudar 7.900 millones de dólares con un billete de Maradona">La original propuesta para recaudar 7.900 millones de dólares con un billete de Maradona</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/periodicoelprogreso/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElProgresoBera" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elprogresoberazategui/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg/featured" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.periodicoelprogreso.com/" class="custom-logo-link" rel="home"><img width="394" height="141" src="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?fit=394%2C141&amp;ssl=1" class="custom-logo" alt="Periódico El Progreso" srcset="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?w=394&amp;ssl=1 394w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?resize=300%2C107&amp;ssl=1 300w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?resize=392%2C141&amp;ssl=1 392w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?resize=390%2C141&amp;ssl=1 390w" sizes="(max-width: 394px) 100vw, 394px" data-attachment-id="48143" data-permalink="https://www.periodicoelprogreso.com/cropped-periodico-jpg/" data-orig-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?fit=394%2C141&amp;ssl=1" data-orig-size="394,141" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Periódico.jpg" data-image-description="&lt;p&gt;https://www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?fit=300%2C107&amp;ssl=1" data-large-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/cropped-Periódico.jpg?fit=394%2C141&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.periodicoelprogreso.com/" title="Periódico El Progreso" rel="home">Periódico El Progreso</a>
							</h3>
																		<p id="site-description">Noticias de Berazategui, Quilmes, Florencio Varela y la Provincia de Buenos Aires</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-38" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="cont_8c629060d91837fa3a2671d4a7bf0629"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/8c629060d91837fa3a2671d4a7bf0629"></script></div></div></aside><aside id="custom_html-50" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabecera -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:90px"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8889592354"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.periodicoelprogreso.com/" title="Periódico El Progreso"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.periodicoelprogreso.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-premium-themes" class="menu"><li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li>
<li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li>
<li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li>
<li id="menu-item-55175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li>
<li id="menu-item-55176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55176"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li>
<li id="menu-item-55177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li>
<li id="menu-item-56027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56027"><a href="https://www.periodicoelprogreso.com/cotizacion-dolar/">Dólar</a></li>
<li id="menu-item-51008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<article id="post-58541" class="post-58541 post type-post status-publish format-standard has-post-thumbnail hentry category-conurbano tag-guernica">
	
   
         <div class="featured-image">
               <a href="https://www.periodicoelprogreso.com/wp-content/uploads/2019/12/Hospital-Perón.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/Hospital-Perón.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Incendio trágico en Guernica" data-attachment-id="58542" data-permalink="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/hospital-peron/" data-orig-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/Hospital-Perón.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Incendio trágico en Guernica" data-image-description="" data-medium-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/Hospital-Perón.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/Hospital-Perón.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/"  rel="category tag">Conurbano</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Niña de 5 años murió al incendiarse su casa durante Navidad   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/" title="10:17 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-12-26T10:17:39-03:00">26/12/2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.periodicoelprogreso.com/author/redaccion/"
					   title="Redacción">Redacción					</a>
				</span>
			</span>

							<span class="comments"><a href="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.periodicoelprogreso.com/Berazategui/guernica/" rel="tag">Guernica</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="at-above-post addthis_tool" data-url="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/"></div><h5>Otros menores resultaron afectados por inhalación de monóxido de carbono.</h5>
<p style="text-align: justify;"><span id="more-58541"></span></p>
<p style="text-align: justify;">Una nena de 5 años de edad murió este miércoles al incendiarse una vivienda durante los festejos de Navdad en la localidad bonaerense de Guernica. En el siniestro se vieron dos adultos y otros cinco menores de edad, aunque no se lamentaron más víctimas fatales.</p>
<p style="text-align: justify;">El siniestro tuvo lugar minutos después de Nochebuena en una vivienda ubicada sobre la calle Jauretche entre 10 y 11, en Guernica. Por causas que tratan de esclarecerse, la casa comenzó a arder en llamas provocando que seis menores y dos adultos debieron escapar para refugiarse.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><strong>Leé también: <a href="https://www.periodicoelprogreso.com/brutal-golpiza-en-berisso/58523/2019/">Brutal golpiza a un joven durante una fiesta en la localidad de Berisso</a></strong></p>
<p style="text-align: justify;">Sin embargo, P.N., una niña de cinco años, quedó atrapada y murió calcinada dentro de la casa. Su mamá, la pareja de ésta, y otros cinco chicos, sí lograron huir y resguardarse, aunque algunos de ellos debieron ser asistidos producto de haber inhalado una gran cantidad de humo.</p>
<p style="text-align: justify;">Al lugar arribaron móviles de los Bomberos Voluntarios de Guernica, quienes controlaron el fuego y pusieron a resguardo a la familia. Lamentalemente nada pudieron hacer con P.N., quien murió entre las llamas.</p>
<p><strong>Leé también: <a href="https://www.periodicoelprogreso.com/detuvieron-a-la-pareja-de-la-mujer-descuartizada-y-quemada-en-florencio-varela/58516/2019/">Detuvieron a la pareja de la mujer descuartizada y quemada en Florencio Varela</a></strong></p>
<p style="text-align: justify;">La familia fue trasladada para su mejor atención al Hospital Cecilia Grierson, del partido de Presidente Perón.</p>
<p style="text-align: justify;">
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.periodicoelprogreso.com/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>

			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="3776798609"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.periodicoelprogreso.com/adolescente-de-14-anos-en-estado-critico-tras-recibir-una-bala-perdida-en-la-cabeza/58538/2019/" rel="prev"><span class="meta-nav">&larr;</span> Adolescente de 14 años en estado crítico tras recibir una bala perdida en la cabeza</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efe32241826954b11f20a20148b9286d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
               <h4 class="author-name">Redacción</h4>
               <p class="author-description">Podes dejarnos tus comentarios al final de la nota.</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.periodicoelprogreso.com/camionero-murio-tras-ser-embestido-por-una-formacion-del-tren-roca/50512/2019/" title="Camionero murió tras ser embestido por una formación del Tren Roca">
							<img width="390" height="205" src="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/09/Tren-Roca-e1568656476356.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Tren Roca" srcset="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/09/Tren-Roca-e1568656476356.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/09/Tren-Roca-e1568656476356.jpeg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/09/Tren-Roca-e1568656476356.jpeg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="50515" data-permalink="https://www.periodicoelprogreso.com/camionero-murio-tras-ser-embestido-por-una-formacion-del-tren-roca/50512/2019/tren-roca-2/" data-orig-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/09/Tren-Roca-e1568656476356.jpeg?fit=1203%2C960&amp;ssl=1" data-orig-size="1203,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tren Roca" data-image-description="" data-medium-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/09/Tren-Roca-e1568656476356.jpeg?fit=300%2C239&amp;ssl=1" data-large-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/09/Tren-Roca-e1568656476356.jpeg?fit=800%2C638&amp;ssl=1" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.periodicoelprogreso.com/camionero-murio-tras-ser-embestido-por-una-formacion-del-tren-roca/50512/2019/" rel="bookmark" title="Camionero murió tras ser embestido por una formación del Tren Roca">Camionero murió tras ser embestido por una formación del Tren Roca</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.periodicoelprogreso.com/camionero-murio-tras-ser-embestido-por-una-formacion-del-tren-roca/50512/2019/" title="2:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-16T14:46:10-03:00">16/09/2019</time><time class="updated" datetime="2019-09-16T14:58:20-03:00">16/09/2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.periodicoelprogreso.com/author/redaccion/" title="Redacción">Redacción</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.periodicoelprogreso.com/secuestraron-y-violaron-a-una-nena-de-13-anos-en-guernica/30066/2018/" rel="bookmark" title="Secuestraron y violaron a una nena de 13 años en Guernica.">Secuestraron y violaron a una nena de 13 años en Guernica.</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.periodicoelprogreso.com/secuestraron-y-violaron-a-una-nena-de-13-anos-en-guernica/30066/2018/" title="6:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-31T18:20:00-03:00">31/08/2018</time><time class="updated" datetime="2018-08-31T16:13:06-03:00">31/08/2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.periodicoelprogreso.com/author/redaccion/" title="Redacción">Redacción</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.periodicoelprogreso.com/una-mujer-de-25-anos-fue-asesinada-delante-de-sus-hijos-por-su-ex-pareja/56958/2019/" title="Una mujer de 25 años fue asesinada delante de sus hijos por su ex pareja">
							<img width="390" height="205" src="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/11/Vera.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Una mujer de 25 años fue asesinada delante de sus hijos por su ex pareja" srcset="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/11/Vera.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/11/Vera.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="56959" data-permalink="https://www.periodicoelprogreso.com/una-mujer-de-25-anos-fue-asesinada-delante-de-sus-hijos-por-su-ex-pareja/56958/2019/vera/" data-orig-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/11/Vera.jpg?fit=800%2C449&amp;ssl=1" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Una mujer de 25 años fue asesinada delante de sus hijos por su ex pareja" data-image-description="" data-medium-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/11/Vera.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/11/Vera.jpg?fit=800%2C449&amp;ssl=1" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.periodicoelprogreso.com/una-mujer-de-25-anos-fue-asesinada-delante-de-sus-hijos-por-su-ex-pareja/56958/2019/" rel="bookmark" title="Una mujer de 25 años fue asesinada delante de sus hijos por su ex pareja">Una mujer de 25 años fue asesinada delante de sus hijos por su ex pareja</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.periodicoelprogreso.com/una-mujer-de-25-anos-fue-asesinada-delante-de-sus-hijos-por-su-ex-pareja/56958/2019/" title="7:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-19T19:36:52-03:00">19/11/2019</time><time class="updated" datetime="2019-11-19T19:39:56-03:00">19/11/2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.periodicoelprogreso.com/author/redaccion/" title="Redacción">Redacción</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147209135&#038;postid=58541&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fdcc87c1369d744ba1242fbc8e21fbcc8882f7da#parent=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fnina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad%2F58541%2F2019%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-18" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/Eme-Ese-consumos-Quilmes-175332826753331/"><img width="618" height="877" src="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?fit=618%2C877&amp;ssl=1" class="image wp-image-58473  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?w=618&amp;ssl=1 618w, https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 618px) 100vw, 618px" data-attachment-id="58473" data-permalink="https://www.periodicoelprogreso.com/whatsapp-image-2019-12-23-at-15-02-19-1/" data-orig-file="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?fit=618%2C877&amp;ssl=1" data-orig-size="618,877" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-23 at 15.02.19 (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?fit=211%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.02.19-1.jpeg?fit=618%2C877&amp;ssl=1" /></a></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Periódico El Progreso</span></h3><img width="300" height="269" src="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=300%2C269&amp;ssl=1" class="image wp-image-32355  attachment-medium size-medium" alt="Noticias de Berazategui al instante" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?w=448&amp;ssl=1 448w, https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?resize=300%2C269&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="32355" data-permalink="https://www.periodicoelprogreso.com/logo-4/" data-orig-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=448%2C401&amp;ssl=1" data-orig-size="448,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo" data-image-description="&lt;p&gt;Periódico El Progreso es el mayor sitio de noticias de la ciudad de Berazategui.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=300%2C269&amp;ssl=1" data-large-file="https://i2.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2018/09/Logo.png?fit=448%2C401&amp;ssl=1" /></aside><aside id="ai_widget-14" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="9053243886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="media_image-17" class="widget widget_media_image clearfix"><a href="https://www.abogadosberazategui.com/dacosta/"><img width="300" height="287" src="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?fit=300%2C287&amp;ssl=1" class="image wp-image-49349  attachment-medium size-medium" alt="AbogadosBerazategui" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?w=1112&amp;ssl=1 1112w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?resize=300%2C287&amp;ssl=1 300w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?resize=768%2C734&amp;ssl=1 768w, https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?resize=1024%2C979&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="49349" data-permalink="https://www.periodicoelprogreso.com/abogadosberazategui/" data-orig-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?fit=1112%2C1063&amp;ssl=1" data-orig-size="1112,1063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AbogadosBerazategui" data-image-description="" data-medium-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?fit=300%2C287&amp;ssl=1" data-large-file="https://i0.wp.com/www.periodicoelprogreso.com/wp-content/uploads/2019/08/AbogadosBerazategui.jpg?fit=800%2C765&amp;ssl=1" /></a></aside><aside id="ai_widget-15" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="9053243886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="10"
	data-consent-expiration="324"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando este sitio web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookie	</a>
</div>
</aside><aside id="ai_widget-16" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="9053243886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="ai_widget-18" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="9053243886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Dejenos su mensaje</span></h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f45935-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/nina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad/58541/2019/#wpcf7-f45935-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="45935" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f45935-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Tu nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Tu correo electrónico (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Asunto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Tu mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/periodicoelprogreso/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElProgresoBera" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/elprogresoberazategui/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg/featured" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.periodicoelprogreso.com/" title="Periódico El Progreso" ><span>Periódico El Progreso</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7300620829263825"
     data-ad-slot="8173430570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-7300620829263825">
</amp-auto-ads>	<div style="display:none">
	<div class="grofile-hash-map-efe32241826954b11f20a20148b9286d">
	</div>
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"76288449","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-16943eba78f05f929444774ac7a9fe35","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodicoelprogreso.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5d961576179f674d'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147209135&postid=58541&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fdcc87c1369d744ba1242fbc8e21fbcc8882f7da#parent=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fnina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad%2F58541%2F2019%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147209135&postid=58541&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fdcc87c1369d744ba1242fbc8e21fbcc8882f7da#parent=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fnina-de-5-anos-murio-al-incendiarse-su-casa-durante-navidad%2F58541%2F2019%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'147209135',post:'58541',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '58541' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.periodicoelprogreso.com @ 2019-12-26 11:13:01 by W3 Total Cache
-->