<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap" /><link rel="pingback" href="https://www.periodicoelprogreso.com/xmlrpc.php" /><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#dd1f1f"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/logo-pep-pwa.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/logo-pep-pwa.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/logo-pep-pwa.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/11/logo-pep-pwa.png"/><title>Se realizará en Quilmes La Carrera de Miguel en homenaje al atleta desaparecido en dictadura</title><meta name="description" content="&quot;La Carrera de Miguel&quot;, creada en memoria de Miguel Sánchez, desaparecido en 1978, se realizará el jueves 24 de marzo en Quilmes" /><link rel="canonical" href="https://www.periodicoelprogreso.com/quilmes-deportes-memoria-carrera-miguel/89751/2022/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Se realizará en Quilmes La Carrera de Miguel en homenaje al atleta desaparecido en dictadura" /><meta property="og:description" content="&quot;La Carrera de Miguel&quot;, creada en memoria de Miguel Sánchez, desaparecido en 1978, se realizará el jueves 24 de marzo en Quilmes" /><meta property="og:url" content="https://www.periodicoelprogreso.com/quilmes-deportes-memoria-carrera-miguel/89751/2022/" /><meta property="og:site_name" content="Periódico El Progreso" /><meta property="article:publisher" content="https://www.facebook.com/periodicoelprogreso/" /><meta property="article:author" content="https://www.facebook.com/?q=#/noticias.berazategui" /><meta property="article:published_time" content="2022-03-19T11:28:12+00:00" /><meta property="og:image" content="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539.jpg" /><meta property="og:image:width" content="1640" /><meta property="og:image:height" content="924" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElProgresoBera" /><meta name="twitter:site" content="@ElProgreso18" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Redacción" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed" href="https://www.periodicoelprogreso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Feed de los comentarios" href="https://www.periodicoelprogreso.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Periódico El Progreso &raquo; Comentario Se realizará en Quilmes La Carrera de Miguel en homenaje al atleta desaparecido en dictadura del feed" href="https://www.periodicoelprogreso.com/quilmes-deportes-memoria-carrera-miguel/89751/2022/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.periodicoelprogreso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='mediaelement-css'  href='https://www.periodicoelprogreso.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.periodicoelprogreso.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_single_e6fae855021a88a0067fcc58121c594f.css?ver=5.5.6' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://www.periodicoelprogreso.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_single_b8fdc78e2cf11d2d83c09052d26460e6.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_single_da83be6533b8af90038ce24b4392253d.css?ver=5.8.4' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_single_d4a56d3242663a4b372dc090375e8136.css?ver=5.8.4' type='text/css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.periodicoelprogreso.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1637623074' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_single_fc09f1dcb5e4f6b45d5a09c4db05eacb.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_single_993e9a1ae1238fdb0ef723f3c91d283a.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/css/autoptimize_single_b92b5844b5af10ed3c9a9b37fddfce34.css?ver=10.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-76288449-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.periodicoelprogreso.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-76288449-1", {"anonymize_ip":true,"optimize_id":"OPT-W69MXFX"});</script> <link rel="https://api.w.org/" href="https://www.periodicoelprogreso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodicoelprogreso.com/wp-json/wp/v2/posts/89751" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoelprogreso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoelprogreso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://www.periodicoelprogreso.com/?p=89751' /><link rel="alternate" type="application/json+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fquilmes-deportes-memoria-carrera-miguel%2F89751%2F2022%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodicoelprogreso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fquilmes-deportes-memoria-carrera-miguel%2F89751%2F2022%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76288449-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');</script> <meta name="generator" content="Site Kit by Google 1.70.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"30f236e320","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"30f236e320","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.periodicoelprogreso.com\/wp-admin\/","wpRestNonce":"30f236e320","wpRestUrl":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/%year%\/","postId":89751};</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">  <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7300620829263825" crossorigin="anonymous" type="text/javascript"></script>    <script type="text/javascript">( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-MGLG7CR' );</script>    <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.periodicoelprogreso.com/",
                    "name": "Portada"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/",
                    "name": "Conurbano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/",
                    "name": "Quilmes"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.periodicoelprogreso.com/quilmes-deportes-memoria-carrera-miguel/89751/2022/",
                    "name": "Se realizará en Quilmes La Carrera de Miguel en homenaje al atleta..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.periodicoelprogreso.com/wp-content/uploads/2021/05/cropped-Logo-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}</style><meta name="geo.region" content="AR-B"><meta name="geo.place" content="Buenos Aires"><meta name="geo.position" content="-34.73, 58.25"><meta name="ICBM" content="-34.73, 58.25"><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-89751 single-format-standard td-standard-pack quilmes-deportes-memoria-carrera-miguel global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noreferrer" href="https://www.facebook.com/periodicoelprogreso" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noreferrer" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noreferrer" href="https://twitter.com/ElProgreso18" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-premium-themes-container"><ul id="menu-premium-themes" class="td-mobile-main-menu"><li id="menu-item-75744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li><li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li><li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li><li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li><li id="menu-item-85527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85527"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li><li id="menu-item-85526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85526"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/avellaneda/">Avellaneda</a></li><li id="menu-item-55175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li><li id="menu-item-51008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Busqueda</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noreferrer" href="https://www.facebook.com/periodicoelprogreso" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noreferrer" href="https://www.instagram.com/elprogresoberazategui/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noreferrer" href="https://twitter.com/ElProgreso18" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCZRfw4wldmXKSTqC6svfOAg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">19</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Berazategui</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> sábado, marzo 19, 2022</div></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Ingreso</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar password</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.periodicoelprogreso.com/"> <img src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Untitled-design-5-1024x577.jpg" alt=""/> <span class="td-visual-hidden">Periódico El Progreso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 "><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "6268956920");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "6268956920");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "6268956920");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "6268956920");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.periodicoelprogreso.com/"> <img src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/PeriodicoElProgreso-1-1024x576.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.periodicoelprogreso.com/"> <img src="https://www.periodicoelprogreso.com/wp-content/uploads/2021/08/Untitled-design-5-1024x577.jpg" alt=""/> </a></div><div class="menu-premium-themes-container"><ul id="menu-premium-themes-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75744"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41175"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-41176"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41177"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85527"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85526"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/avellaneda/">Avellaneda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55175"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51008"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.periodicoelprogreso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.periodicoelprogreso.com/">Portada</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todo Conurbano" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todo Quilmes" class="entry-crumb" href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se realizará en Quilmes La Carrera de Miguel en homenaje al atleta...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-89751" class="post-89751 post type-post status-publish format-standard has-post-thumbnail category-quilmes tag-carrera-de-miguel" 0><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.periodicoelprogreso.com/Berazategui/conurbano/">Conurbano</a></li><li class="entry-category"><a  href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li></ul><header class="td-post-title"><h1 class="entry-title">Se realizará en Quilmes La Carrera de Miguel en homenaje al atleta desaparecido en dictadura</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-19T08:28:12-03:00" >19/03/2022</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539.jpg" data-caption="Polideportivo de Quilmes"><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-696x392.jpg" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-696x392.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-300x169.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-1024x577.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-768x433.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-1536x865.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-1068x602.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-745x420.jpg 745w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539.jpg 1640w" sizes="(max-width: 696px) 100vw, 696px" alt="Polideportivo de Quilmes" title="Polideportivo de Quilmes"/></noscript><img width="696" height="392" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20392%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-696x392.jpg" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-696x392.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-300x169.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-1024x577.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-768x433.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-1536x865.jpg 1536w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-1068x602.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539-745x420.jpg 745w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T082705.539.jpg 1640w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Polideportivo de Quilmes" title="Polideportivo de Quilmes"/></a><figcaption class="wp-caption-text">Polideportivo de Quilmes</figcaption></figure></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader56319";
                                        c.src = "//scripts.cleverwebserver.com/14a65198fc1b39023f34326f88322ae3.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);</script> </div><p><span id="more-89751"></span></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7300620829263825"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7300620829263825"
 data-ad-slot="7001861467"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>«La Carrera de Miguel», prueba atlética creada en memoria del maratonista Miguel Sánchez, desaparecido en 1978 durante la última dictadura cívico-militar, se realizará el jueves 24 de marzo en <strong><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></strong>, en el marco de la conmemoración del Día de la Memoria por la Verdad y la Justicia, informó el municipio.</p><p>«Con mucha emoción, el 24 de marzo volvemos a realizar esta carrera, que nunca se tuvo que dejar de hacer: el lugar de encuentro será la puerta del Polideportivo Municipal Reinaldo Gorno, donde se esperará a los y las participantes para la prueba de 10 kilómetros y 3 kilómetros de correcaminata», anunció la comuna.</p><p>Los 1.500 primeros cupos para participar de la carrera se agotaron a pocas horas de publicarse la inscripción a través de las redes sociales, aunque quienes quieran sumarse a la competencia podrán hacerlo acercándose al Polideportivo Municipal minutos antes de las 8, hora prevista para la largada.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7300620829263825"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-7300620829263825"
 data-ad-slot="1702153816"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Desde la Secretaría de Cultura y Deportes de la comuna destacaron el simbolismo del evento, creado en homenaje al atleta y militante de la Juventud Peronista Miguel Sánchez, secuestrado y desaparecido en la última dictadura.</p><p>«La carrera de Miguel» tuvo su primera edición en el año 2000 en Italia, bautizada «La corsa di Miguel», por iniciativa del periodista Valerio Piccioni, quien publicó un libro sobre la historia del corredor desaparecido.</p><h4><strong>LEE MAS: <a href="https://www.periodicoelprogreso.com/sociedad-deportes-carrera-por-miguel/89625/2022/">Vuelve la “Carrera de Miguel” a la Ciudad de Buenos Aires</a></strong></h4><p>El municipio de <strong><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></strong> consideró que la prueba atlética se convertirá no sólo en un hecho deportivo sino también en un «momento de reflexión y de sentimientos encontrados», con miles de participantes que aparte de participar de un desafío aeróbico colaborarán «en dejar la llama prendida del pedido de Memoria, Verdad y Justicia por nuestros 30 mil desaparecidos».</p><p>Miguel Sánchez llegó de Tucumán a Buenos Aires a los 17 años y se radicó junto a su madre y hermanas en Villa España de la localidad de <strong><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></strong>.</p><p>Atleta, poeta y militante de la Juventud Peronista, Miguel participaba los fines de semana de las actividades de una unidad básica de Villa España, donde enseñaba a leer y escribir.</p><p>Le gustaba escribir poesía y uno de sus poemas, titulado «Para vos,atleta», fue reproducido en cada edición de «La Carrera de Miguel», mientras que el municipio de <strong><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></strong> se inspiró en ese texto para realizar un enorme mural en el ingreso al Polideportivo Municipal.</p><p>Luego del golpe militar de 1976, con la unidad básica cerrada y sus militantes perseguidos, Sánchez -que trabajaba como empleado bancario- dedicó tiempo al deporte: corrió en Roma e hizo tres veces la carrera de San Silvestre, que se realizaba todos los 31 de diciembre.</p><p>El 8 de enero de 1978, un grupo de tareas se presentó en su casa de la calle San Martín: buscaban a un Miguel Ángel, ante lo cual una de las hermanas gritó que allí no había ningún Miguel Ángel, que su hermano se llamaba Miguel Benancio. Igual se lo llevaron.</p><p>Sus hermanas contaron que le vendaron los ojos, lo subieron a un Ford Falcon y aunque les prometieron que lo volverían a ver, continúa desaparecido.</p><h4><strong>Así será el recorrido de la Carrera de Miguel:</strong></h4><figure id="attachment_89753" aria-describedby="caption-attachment-89753" style="width: 475px" class="wp-caption alignnone"><img class="lazy lazy-hidden wp-image-89753 size-full" src="//www.periodicoelprogreso.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-11.39.15-AM.jpeg" alt="Carrera de Miguel en Quilmes" width="475" height="561" srcset="" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-11.39.15-AM.jpeg 475w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-11.39.15-AM-254x300.jpeg 254w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-11.39.15-AM-356x420.jpeg 356w" sizes="(max-width: 475px) 100vw, 475px" /><noscript><img class="wp-image-89753 size-full" src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-11.39.15-AM.jpeg" alt="Carrera de Miguel en Quilmes" width="475" height="561" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-11.39.15-AM.jpeg 475w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-11.39.15-AM-254x300.jpeg 254w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-11.39.15-AM-356x420.jpeg 356w" sizes="(max-width: 475px) 100vw, 475px" /></noscript><figcaption id="caption-attachment-89753" class="wp-caption-text">Carrera de Miguel en Quilmes</figcaption></figure>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2 td_block_template_1 "><style>/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="https://www.periodicoelprogreso.com/Berazategui/carrera-de-miguel/">Carrera de Miguel</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.periodicoelprogreso.com/quilmes-deportes-memoria-carrera-miguel/89751/2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fquilmes-deportes-memoria-carrera-miguel%2F89751%2F2022%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+realizar%C3%A1+en+Quilmes+La+Carrera+de+Miguel+en+homenaje+al+atleta+desaparecido+en+dictadura&url=https%3A%2F%2Fwww.periodicoelprogreso.com%2Fquilmes-deportes-memoria-carrera-miguel%2F89751%2F2022%2F&via=ElProgreso18" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.periodicoelprogreso.com/quilmes-deportes-memoria-carrera-miguel/89751/2022/&title=Se+realizar%C3%A1+en+Quilmes+La+Carrera+de+Miguel+en+homenaje+al+atleta+desaparecido+en+dictadura" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.periodicoelprogreso.com/quilmes-deportes-memoria-carrera-miguel/89751/2022/&title=Se+realizar%C3%A1+en+Quilmes+La+Carrera+de+Miguel+en+homenaje+al+atleta+desaparecido+en+dictadura" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia previa</span><a href="https://www.periodicoelprogreso.com/politica-alberto-fernandez-inflacion/89748/2022/">Fernández afirmó que «la batalla» del Gobierno «es contra los especuladores y codiciosos»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente noticia</span><a href="https://www.periodicoelprogreso.com/florencio-varela-entubamiento-arroyo-jimenenz/89756/2022/">Comenzó la última etapa de trabajos para el entubamiento del Arroyo Jiménez</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodicoelprogreso.com/author/redaccion/">Redacción</a></span></div></footer></article><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":89751,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "2187";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "729";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Otras noticias</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/quilmes-universidad-proyectos-laborales/89742/2022/" rel="bookmark" class="td-image-wrap " title="Gobierno bonaerense y Universidad de Quilmes firman convenio para promover proyectos laborales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Universidad de Quilmes" title="Gobierno bonaerense y Universidad de Quilmes firman convenio para promover proyectos laborales" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2019/07/UNQ-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/quilmes-universidad-proyectos-laborales/89742/2022/" rel="bookmark" title="Gobierno bonaerense y Universidad de Quilmes firman convenio para promover proyectos laborales">Gobierno bonaerense y Universidad de Quilmes firman convenio para promover proyectos laborales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/quilmes-hospital-iriarte-salud/89730/2022/" rel="bookmark" class="td-image-wrap " title="Brutal agresión a médica pediatra en el hospital de Quilmes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hospital Iriarte" title="Brutal agresión a médica pediatra en el hospital de Quilmes" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2019/10/Iriarte-218x150.jpeg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/quilmes-hospital-iriarte-salud/89730/2022/" rel="bookmark" title="Brutal agresión a médica pediatra en el hospital de Quilmes">Brutal agresión a médica pediatra en el hospital de Quilmes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/quilmes-argentino-quilmes-acoso-abuso/89722/2022/" rel="bookmark" class="td-image-wrap " title="Detuvieron a los ex DT de Argentino de Quilmes acusados de acoso y abuso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Detuvieron en Luján a los DT de Argentino de Quilmes acusados de acoso y abuso" title="Detuvieron a los ex DT de Argentino de Quilmes acusados de acoso y abuso" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/image-2022-03-18T151706.449-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/quilmes-argentino-quilmes-acoso-abuso/89722/2022/" rel="bookmark" title="Detuvieron a los ex DT de Argentino de Quilmes acusados de acoso y abuso">Detuvieron a los ex DT de Argentino de Quilmes acusados de acoso y abuso</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quilmes-deportes-memoria-carrera-miguel/89751/2022/#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.periodicoelprogreso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Déjenos su comentario aquí</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Email erróneo</div><div class="td-warning-email">Ingrese su mail</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Marcar para guardar los datos de usuario para un próximo comentario</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='89751' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1acc62621e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="21"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="media_image-27" class="td_block_template_1 widget media_image-27 widget_media_image"><h4 class="block-title"><span>Valorar Estudio Contable</span></h4><a href="https://www.facebook.com/valorarestudio/" target="_blank" rel="noopener"><img width="300" height="300" src="//www.periodicoelprogreso.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-300x300.jpeg" class="lazy lazy-hidden image wp-image-88260  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-300x300.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-1024x1024.jpeg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-150x150.jpeg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-768x768.jpeg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-696x696.jpeg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-1068x1068.jpeg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-420x420.jpeg 420w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM.jpeg 1080w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-300x300.jpeg" class="image wp-image-88260  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Valorar Estudio Contable" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-300x300.jpeg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-1024x1024.jpeg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-150x150.jpeg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-768x768.jpeg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-696x696.jpeg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-1068x1068.jpeg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM-420x420.jpeg 420w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-1.00.53-PM.jpeg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="block-3" class="td_block_template_1 widget block-3 widget_block widget_media_image"><figure class="wp-block-image size-full"><a href="https://www.edesur.com.ar/" target="_blank"><img width="300" height="250" src="//www.periodicoelprogreso.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/el-progreso-1.gif" alt="" class="lazy lazy-hidden wp-image-89052"/><noscript><img width="300" height="250" src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/el-progreso-1.gif" alt="" class="wp-image-89052"/></noscript></a></figure></aside><aside id="block-2" class="td_block_template_1 widget block-2 widget_block widget_media_image"><figure class="wp-block-image size-large"><a href="http://www.cristamine.com/"><img width="1024" height="1024" src="//www.periodicoelprogreso.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-1024x1024.jpg" alt="" class="lazy lazy-hidden wp-image-87836" srcset="" data-srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-1024x1024.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-768x768.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-696x696.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-1068x1068.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-420x420.jpg 420w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="1024" src="https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-1024x1024.jpg" alt="" class="wp-image-87836" srcset="https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-1024x1024.jpg 1024w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-300x300.jpg 300w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-150x150.jpg 150w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-768x768.jpg 768w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-696x696.jpg 696w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-1068x1068.jpg 1068w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224-420x420.jpg 420w, https://www.periodicoelprogreso.com/wp-content/uploads/2022/01/Diseno-sin-titulo-2022-01-14T144142.224.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></figure></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7300620829263825"
 data-ad-slot="9053243886"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap "><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader56319";
                                        c.src = "//scripts.cleverwebserver.com/14a65198fc1b39023f34326f88322ae3.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);</script> </div><div id="tdi_6" class="tdc-zone"><div class="tdc_zone tdi_7  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_7{
                    min-height: 0;
                }</style><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_13  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:5px;width:100%;"></span><style scoped>/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }</style></div><div class="td_block_wrap td_block_list_menu tdi_14 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_14" ><style>/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_14 ul li{
					margin-bottom: 5px;
				}.tdi_14 ul li:last-child{
					margin-bottom: 0;
				}.tdi_14 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_14 a{
					color: #000000;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_14 class="td_block_inner td-fix-index"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-85528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-85528"><a href="https://www.periodicoelprogreso.com/">Inicio</a></li><li id="menu-item-85529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85529"><a href="https://www.periodicoelprogreso.com/colaborar/">Colabora</a></li><li id="menu-item-85530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85530"><a href="https://www.periodicoelprogreso.com/contact/">Contacto</a></li><li id="menu-item-85531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85531"><a href="https://www.periodicoelprogreso.com/terminos-y-condiciones-del-servicio/">Términos y condiciones del servicio</a></li></ul></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_15 td_block_template_1 "><style>/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7300620829263825");
		            adEl.setAttribute("data-ad-slot", "3776798609");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:5px;width:100%;"></span></div><div class="td_block_wrap td_block_list_menu tdi_20 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_20" ><style>/* custom css */
.tdi_20 ul{
					text-align: left;
					justify-content: flex-start;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_20 class="td_block_inner td-fix-index"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-85550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85550"><a href="https://www.periodicoelprogreso.com/Berazategui/economia/">Economía</a></li><li id="menu-item-85551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85551"><a href="https://www.periodicoelprogreso.com/Berazategui/editorial/">Editorial</a></li><li id="menu-item-85552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85552"><a href="https://www.periodicoelprogreso.com/Berazategui/interesante/">Interés General</a></li><li id="menu-item-85553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85553"><a href="https://www.periodicoelprogreso.com/Berazategui/internacionales/">Internacionales</a></li><li id="menu-item-85554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85554"><a href="https://www.periodicoelprogreso.com/Berazategui/nacionales/">Nacionales</a></li><li id="menu-item-85555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85555"><a href="https://www.periodicoelprogreso.com/Berazategui/politica/">Politica</a></li><li id="menu-item-85556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85556"><a href="https://www.periodicoelprogreso.com/Berazategui/salud/">Salud</a></li><li id="menu-item-85557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85557"><a href="https://www.periodicoelprogreso.com/Berazategui/sociedad/">Sociedad</a></li></ul></div></div></div></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_24  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:5px;width:100%;"></span></div><div class="td_block_wrap td_block_list_menu tdi_25 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_25" ><style>/* custom css */
.tdi_25 ul{
					text-align: left;
					justify-content: flex-start;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_25 class="td_block_inner td-fix-index"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-85533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85533"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/avellaneda/">Avellaneda</a></li><li id="menu-item-85534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85534"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/berazategui-ultimo-momento/">Berazategui</a></li><li id="menu-item-85535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85535"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/florencio-varela/">Florencio Varela</a></li><li id="menu-item-85536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85536"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/lanus/">Lanús</a></li><li id="menu-item-85537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85537"><a href="https://www.periodicoelprogreso.com/Berazategui/conurbano/quilmes/">Quilmes</a></li><li id="menu-item-85532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85532"><a href="https://www.periodicoelprogreso.com/Berazategui/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li id="menu-item-85538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85538"><a href="https://www.periodicoelprogreso.com/Berazategui/cultura-y-espectaculos/">Cultura y Espectaculos</a></li><li id="menu-item-85539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85539"><a href="https://www.periodicoelprogreso.com/Berazategui/deportes/">Deportes</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Último Momento!</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.periodicoelprogreso.com/buenos-aires-policia-local-san-migue-berazategui/89759/2022/" rel="bookmark" class="td-image-wrap " title="Juntos impulsa la creación de policías municipales: un concejal quiere replicarlo en Berazategui" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Juntos impulsa la creación de policías municipales: un concejal quiere replicarlo en Berazategui" data-type="image_tag" data-img-url="https://www.periodicoelprogreso.com/wp-content/uploads/2022/03/Copia-de-Escruche-Primavera-2022-03-19T091001.515-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.periodicoelprogreso.com/buenos-aires-policia-local-san-migue-berazategui/89759/2022/" rel="bookmark" title="Juntos impulsa la creación de policías municipales: un concejal quiere replicarlo en Berazategui">Juntos impulsa la creación de policías municipales: un concejal quiere replicarlo...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-19T09:21:03-03:00" >19/03/2022</time></span></div></div></div></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.periodicoelprogreso.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script>  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGLG7CR" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.periodicoelprogreso.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_cfb428c02811f0cbe515d5f3dca61de6.js?ver=5.5.6' id='contact-form-7-js'></script> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_2eb8ad909edcae80db774054c24d8965.js' id='superpwa-register-sw-js'></script> <script type='text/javascript' id='toc-front-js-extra'>var tocplus = {"visibility_show":"Mostrar","visibility_hide":"Ocultar","width":"Auto"};</script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' src='//www.periodicoelprogreso.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.9' id='jquery-lazyloadxt-js'></script> <script type='text/javascript' src='//www.periodicoelprogreso.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.9' id='jquery-lazyloadxt-srcset-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"20","horizontal_container_classnames":""};</script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/cache/autoptimize/js/autoptimize_single_624ebb44eb0fd0fd92d0a0433823c630.js?ver=2.4.9' id='jquery-lazyloadxt-extend-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.periodicoelprogreso.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Berazategui","api_location":"Berazategui","api_language":"es","api_key":"80109c437cd7b6af08db4018edf8f62e","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[19,66.2999999999999971578290569595992565155029296875],"today_humidity":35,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[17.89999999999999857891452847979962825775146484375,64.2000000000000028421709430404007434844970703125],"today_max":[20.10000000000000142108547152020037174224853515625,68.099999999999994315658113919198513031005859375],"today_clouds":7,"current_unit":0,"forecast":[{"timestamp":1647712800,"day_name":"S\u00e1b","day_temp":[20,68],"owm_day_index":0},{"timestamp":1647734400,"day_name":"Dom","day_temp":[20,67],"owm_day_index":2},{"timestamp":1647820800,"day_name":"Lun","day_temp":[23,73],"owm_day_index":10},{"timestamp":1647907200,"day_name":"Mar","day_temp":[22,71],"owm_day_index":18},{"timestamp":1647993600,"day_name":"Mi\u00e9","day_temp":[22,71],"owm_day_index":26},{"timestamp":1648080000,"day_name":"Jue","day_temp":[21,69],"owm_day_index":34}]});
				});</script> <script src='https://stats.wp.com/e-202211.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'147209135',post:'89751',tz:'-3',srv:'www.periodicoelprogreso.com'} ]);
	_stq.push([ 'clickTrackerInit', '147209135', '89751' ]);</script> 
<!--noptimize-->
<object id="ai-adb-dblclk" data="https://securepubads.g.doubleclick.net/tag/js/gpt.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-ga" data="https://www.google-analytics.com/analytics.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-mn" data="//contextual.media.net/dmedianet.js" style="position:absolute; z-index: -100; 1px; top: -1000px; left: -1000px; visibility: hidden;"></object>
<div id="banner-advert-container" class="ad-inserter infolinks-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -100px; left: -100px;"><noscript><img class="SponsorAds adsense" src="https://www.periodicoelprogreso.com/wp-content/plugins/ad-inserter/images/ads.png" width="1" height="1" alt="pixel"></noscript><img id="adsense" class="lazyload SponsorAds adsense" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201%201%22%3E%3C/svg%3E' data-src="https://www.periodicoelprogreso.com/wp-content/plugins/ad-inserter/images/ads.png" width="1" height="1" alt="pixel"></div>
<script async id="ai-adb-ads" src="https://www.periodicoelprogreso.com/wp-content/plugins/ad-inserter/js/ads.js?ver=2.7.12"></script>
<script async id="ai-adb-sponsors" src="https://www.periodicoelprogreso.com/wp-content/plugins/ad-inserter/js/sponsors.js?ver=2.7.12"></script>
<script async id="ai-adb-banner" src="https://www.periodicoelprogreso.com/wp-content/plugins/ad-inserter/js/banner.js?ver=2.7.12"></script>
<script async id="ai-adb-300x250" src="https://www.periodicoelprogreso.com/wp-content/plugins/ad-inserter/js/300x250.js?ver=2.7.12"></script>
<!--/noptimize-->
 <script>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</script> </body></html>
<!-- Dynamic page generated in 0.998 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-19 14:19:26 -->

<!-- Compression = gzip -->
<!-- super cache -->